Test et changement de stator Speed 2008

Avatar de l’utilisateur
speedster
Expert
Expert
Messages : 1847
Inscription : 24/04/2011 19:49
Age : 47
Membre : 996
Moto : Speed white 2008
Département : BOURGOGNE AUXERRE

Test et changement de stator Speed 2008

Messagepar speedster » 10/11/2017 20:14

Sur un retour de trajet à la maison , j'ai remarqué un problème de ralenti, puis qques kms plus loin , le :Speed_logo: s'arrete et impossible de redémarrer .
Mon fils arrive avec la batterie du Street triple R de sa mère , je redémarre et rentre à la maison .
Multimètre en main , controle tension à la batterie , 12,5V meme en accélérant et en mettant les poignées chauffantes , chute de tension directe .
Circuit de charge HS à mon avis ; je controle la valeur ohmique du stator ( controler sur la broche élect qui sort du gros carter de gauche ) ; ça avait l'air équilibré et correcte et pas non plus à la masse .
Je décide de controler les tensions sur les 3 phases sur cette broche du stator ( débrochée du Régulateur Redrésseur de Tension ) ; je démarre la moto et à environ 4000 TR/MIN j'avais 60 volts ( alternatif sur multimètre ) sur une phase 1: 57,8 V ; sur phase 2: 60 V et 37 V sur phase 3 ( valeurs non identiques donc pour moi stator HS avant de mettre en doute le RRT .
Je démonte le carter gauche et là , je vois le stator bien noir sur qques bobinage .
Stator chez TRIUMPH 362€ :carton_rouge: ; j'ai donc trouvé un stator neuf sur le site : ELECTROSTATOR.COM à 157,70€ livré et le joint de carter sur le site : UNIVERS_TRIUMPH.FR à 18,20 livré .
J'ai reçu mon stator ce matin , essai cet aprem , 60 V sur les 3 PH à 4000 TR/MIN ; et après branchement sur le RRT ; 14,5 V sur la batterie, moteur tournant ( en continu sur le multimètre ) ; RRT ok . J'attends plus que le joint de carter pour finaliser le dépannage .
Si ça peut aider qq'un , tant mieux .
Pour info, un copain a essayé de rebobiner, que les bobines malades , mais ça pas marché, fallait tout refaire , je pense et au prix ; le neuf que j'ai trouvé était mieux . J'avais essayé aussi de controler l'isolement au mégahomètre mais pas très convainquant pour moi .
Dernière édition par daytona73 le 11/11/2017 23:10, édité 1 fois.
Avatar de l’utilisateur
daytona73
IRL Member :)
Messages : 9994
Inscription : 06/05/2011 18:51
Age : 44
Membre : 1177
Moto : Speed Triple R 2017
Département : Suisse

Re: Problème ralenti puis absence de démarrage de mon Speed 2008

Messagepar daytona73 » 10/11/2017 20:32

Merci du partage
Quand je vois le présent qu'on a maintenant, je préférais l'avenir qu'on avait avant !!
Avatar de l’utilisateur
Rob North
Expert
Messages : 6849
Inscription : 28/08/2012 18:59
Age : 49
Membre : 60199
Département :

Re: Problème ralenti puis absence de démarrage de mon Speed 2008

Messagepar Rob North » 10/11/2017 20:48

+1 :jap:
:boire_un_coup:
Bon à rien et mauvais en tout...
Avatar de l’utilisateur
Wooper90
IRL Member :)
Messages : 6256
Inscription : 07/02/2015 22:06
Age : 62
Membre : 72198
Moto : Speed Triple R 2013
Département : 70

Re: Problème ralenti puis absence de démarrage de mon Speed 2008

Messagepar Wooper90 » 10/11/2017 21:27

:amen: Merci pour les infos :boire_un_coup:
Avatar de l’utilisateur
Sylv'1
IRL Member :)
Messages : 15268
Inscription : 10/02/2011 09:18
Age : 45
Membre : 259
Moto : Speed 2011 Black ABS
Département : 13 - Près d'Aix en Provence

Re: Problème ralenti puis absence de démarrage de mon Speed 2008

Messagepar Sylv'1 » 11/11/2017 12:51

Merci pour le bon plan, j'ai ajouté l'adresse ici : viewtopic.php?f=92&t=10402&p=16954056#p16954056

:amen:
Il n'y a pas de chute sans gravité... (Isaac Newton, 1665)
Avatar de l’utilisateur
Zerome
IRL Member :)
Messages : 1891
Inscription : 28/11/2016 22:03
Age : 38
Membre : 74613
Moto : Speed R 2012
Département : Le Médoc libre !!

Re: Problème ralenti puis absence de démarrage de mon Speed 2008

Messagepar Zerome » 11/11/2017 13:56

Merci pour le partage :boire_un_coup:
"J'ai rien contre lui... encore moins pour !"
Avatar de l’utilisateur
speedster
Expert
Expert
Messages : 1847
Inscription : 24/04/2011 19:49
Age : 47
Membre : 996
Moto : Speed white 2008
Département : BOURGOGNE AUXERRE

Re: Problème ralenti puis absence de démarrage de mon Speed 2008

Messagepar speedster » 11/11/2017 15:26

J'espère que si ça peut aider ceux qui n'osent pas se lancer pour un controle du circuit de charge ; c'est pas bien compliqué ; faut juste un multimètre .
J'aurai pu joindre des photos pour faire un tuto mais je ne suis pas un pro pour poster des photos .
Mais rien qu'en lisant , on peut s'en sortir je pense .
Avatar de l’utilisateur
Stef
En rodage
En rodage
Messages : 358
Inscription : 22/05/2016 21:53
Age : 46
Membre : 73927
Moto : Speed R 2017 & Ducati SS
Département : 95

Re: Problème ralenti puis absence de démarrage de mon Speed 2008

Messagepar Stef » 11/11/2017 21:26

Merci du partage :boire_un_coup:
Faudrait peut être juste changer le titre, par ex « test et changement du stator », ça peut aider dans la fonction recherche je pense :think:
Avatar de l’utilisateur
daytona73
IRL Member :)
Messages : 9994
Inscription : 06/05/2011 18:51
Age : 44
Membre : 1177
Moto : Speed Triple R 2017
Département : Suisse

Re: Problème ralenti puis absence de démarrage de mon Speed 2008

Messagepar daytona73 » 11/11/2017 23:09

C'est pas faux ...
Quand je vois le présent qu'on a maintenant, je préférais l'avenir qu'on avait avant !!

Réseau social

     

Revenir vers « Problème, Panne, Astuce »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité