Probleme Injection

Avatar de l’utilisateur
alsacien
IRL Member :)
Messages : 880
Inscription : 08/12/2014 18:23
Age : 32
Membre : 71810
Moto : Speed triple 1050 2009
Département : environ strasbourg

Re: Probleme Injection

Messagepar alsacien » 06/05/2018 12:31

pareil un grand chek complet déjà avec tuneecu de tous infos donnés et du bon fonctionnement à chaud genre lambda
presentation:
http://triumphspeedtriple.fr/viewtopic.php?f=16&t=9947
Avatar de l’utilisateur
Yer-nivek17
Curieux
Curieux
Messages : 27
Inscription : 31/08/2017 18:26
Age : 26
Membre : 75621
Moto : Triumph Speed Triple 2014
Département : 35

Re: Probleme Injection

Messagepar Yer-nivek17 » 06/05/2018 23:39

Je pense, enfin, j'ose espérer que Triumph ait déjà fait ça quand je l'ai emmené cet hivers ... Je leur avais décris tous les symptômes ...

J'ai envie d'appeler Triumph et d'essayer de la faire passer en "garanti" .. Leur expliquer qu'a 7500 klm la moto deconne, qu'aucun concessionnaire Triumph ( Nantes et Saint-Lô) ne trouve la panne .. Qu'en penser vous ? Je rêve ? 😁
" Why join the Navy, when you can be a Pirate"
Avatar de l’utilisateur
Igeul
Jeune permis
Jeune permis
Messages : 151
Inscription : 20/01/2018 17:04
Membre : 75941
Moto : Speedtriple s 17, thruxton R
Département : Tanger

Re: Probleme Injection

Messagepar Igeul » 07/05/2018 05:57

Il faut voir avec les bretons du forum ou il y a un bon atelier triumph.

Pour triumph france.... Tu peux tenter cela mange pas de pain
Avatar de l’utilisateur
Rob North
Expert
Messages : 6842
Inscription : 28/08/2012 18:59
Age : 49
Membre : 60199
Département :

Re: Probleme Injection

Messagepar Rob North » 07/05/2018 09:15

Tu as un problème de bobine et mauvais réglage injection (tps... PàP) voir un capteur Map
Ta moto ne roule pas assez et avec l'humidité... ;)

Image

Et pourtant elle bonne :o
Un coup de papier de verre et laine d'acier 00, remontage de la bobine et Pan
Elle démarre sur ses 3 cylindres :D ;)
Bon à rien et mauvais en tout...
Avatar de l’utilisateur
Yer-nivek17
Curieux
Curieux
Messages : 27
Inscription : 31/08/2017 18:26
Age : 26
Membre : 75621
Moto : Triumph Speed Triple 2014
Département : 35

Re: Probleme Injection

Messagepar Yer-nivek17 » 08/05/2018 09:06

Merci Rob North, je vais démonter et nettoyer ça ce matin.
" Why join the Navy, when you can be a Pirate"
Hailwood
Messages : 3
Inscription : 24/05/2018 17:30
Membre : 76407
Moto : 1050 Speed Triple 2006
Département : 89

Re: Probleme Injection

Messagepar Hailwood » 25/05/2018 18:46

Salut Yer-nivek17! Ton sujet m'interresse fortement, car j'ai un problème qui ressemble un peu au tiens. Moi c'est quelque fois a la ré-acceleration elle saccade pendant 2-3 secondes mais après tout nikel! Je me demande si ça ne viens pas du même problème que Rob North, la moto roule très peu et stocké dans un sous sol donc légère humidité!
Je dois tester les bobines avec le frangins dans les jours a venir ( mécano chez Kawa), je t'en dirais plus si la technique de Rob North fonctionne!
:vmotard:
Avatar de l’utilisateur
Rob North
Expert
Messages : 6842
Inscription : 28/08/2012 18:59
Age : 49
Membre : 60199
Département :

Re: Probleme Injection

Messagepar Rob North » 25/05/2018 19:08

Attention à ne pas avoir de la vieille essence ;)
Voir le filtre à essence aussi...
:boire_un_coup:
Bon à rien et mauvais en tout...
Hailwood
Messages : 3
Inscription : 24/05/2018 17:30
Membre : 76407
Moto : 1050 Speed Triple 2006
Département : 89

Re: Probleme Injection

Messagepar Hailwood » 28/05/2018 17:15

Ok je dois regarder les bobines dans la semaine, je jetterais un coup d’œil aussi!

Yer-nivek17 qu'un donné tes bobines alors?

Réseau social

     

Revenir vers « Moteur, boite de vitesse »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités