encore en panne... chaîne de distribution

Avatar de l’utilisateur
sagazoukoua
Expert
Expert
Messages : 1665
Inscription : 03/04/2012 12:33
Age : 49
Membre : 57660
Moto : triumph speed triple
Département : je viens de déménager a la demande de la hiérarchie...

encore en panne... chaîne de distribution

Messagepar sagazoukoua » 08/07/2016 12:59

Hello,

Encore en panne depuis hier soir, je suis sur et certain quil s'agit de la distribution, or, je ne trouve pas de tuto, sur comment retendre et/ou changer sa chaine de distrib...

Si quelqun a ça sous le coude, ce serait sympa
Avant, je roulais en Japonaise....mais ça, c'était avant
Avatar de l’utilisateur
Rob North
Expert
Messages : 7038
Inscription : 28/08/2012 18:59
Age : 49
Membre : 60199
Département :

Re: encore en panne

Messagepar Rob North » 08/07/2016 13:27

Le meilleur Tuto est sur la RMT :vmotard:
Bon à rien et mauvais en tout...
Avatar de l’utilisateur
ekoy
IRL Member :)
Messages : 4364
Inscription : 19/01/2012 22:25
Age : 30
Membre : 56519
Moto : SPEED TRIPLE 2010 jet black
Département : Là où les routes sont tristes........Mais non ça c'était avant !

Re: encore en panne... chaîne de distribution

Messagepar ekoy » 10/07/2016 00:36

Tu voudrais pas nous décrire la panne ?
Il vaut mieux une vierge folle entre deux messes ...
Qu'une verge molle entre deux fesses
Avatar de l’utilisateur
sagazoukoua
Expert
Expert
Messages : 1665
Inscription : 03/04/2012 12:33
Age : 49
Membre : 57660
Moto : triumph speed triple
Département : je viens de déménager a la demande de la hiérarchie...

Re: encore en panne... chaîne de distribution

Messagepar sagazoukoua » 11/07/2016 06:31

Mon moulin faisait un sale bruit depuis un moment (comme une rondelle mal serrée sur un axe), et puis en roulant, il s'est coupé...je me suis arrêté, et au premier coup de démmareur, j'ai bien senti que le moteur tournait dans le vide (sans compression)...donc, je pense que le bruit, c'etait la chaine qui s'était détendue, et qu'elle a fini par sauter...

J'ouvre le moulin debut aout en rentrant du pays basque...
Avant, je roulais en Japonaise....mais ça, c'était avant
Avatar de l’utilisateur
ekoy
IRL Member :)
Messages : 4364
Inscription : 19/01/2012 22:25
Age : 30
Membre : 56519
Moto : SPEED TRIPLE 2010 jet black
Département : Là où les routes sont tristes........Mais non ça c'était avant !

Re: encore en panne... chaîne de distribution

Messagepar ekoy » 11/07/2016 07:10

J'espère pour toi que n'a cassé. .. la suite au prochain épisode.
Il vaut mieux une vierge folle entre deux messes ...
Qu'une verge molle entre deux fesses
Avatar de l’utilisateur
sagazoukoua
Expert
Expert
Messages : 1665
Inscription : 03/04/2012 12:33
Age : 49
Membre : 57660
Moto : triumph speed triple
Département : je viens de déménager a la demande de la hiérarchie...

Re: encore en panne... chaîne de distribution

Messagepar sagazoukoua » 11/07/2016 08:02

moi aussi....au bruit, je pense que non
Avant, je roulais en Japonaise....mais ça, c'était avant
Avatar de l’utilisateur
lolospeed
Expert
Expert
Messages : 1556
Inscription : 10/11/2011 06:48
Age : 49
Membre : 56316
Moto : A pied
Département : 94

Re: encore en panne... chaîne de distribution

Messagepar lolospeed » 11/07/2016 11:32

Salade de soupapes ?
Avatar de l’utilisateur
sagazoukoua
Expert
Expert
Messages : 1665
Inscription : 03/04/2012 12:33
Age : 49
Membre : 57660
Moto : triumph speed triple
Département : je viens de déménager a la demande de la hiérarchie...

Re: encore en panne... chaîne de distribution

Messagepar sagazoukoua » 11/07/2016 13:17

ça, ce sera la surprise...
Avant, je roulais en Japonaise....mais ça, c'était avant
Avatar de l’utilisateur
Guillaume93
Expert
Expert
Messages : 2928
Inscription : 25/02/2014 21:00
Age : 46
Membre : 70582
Moto : Mostro 900 et Speed
Département :

Re: encore en panne... chaîne de distribution

Messagepar Guillaume93 » 11/07/2016 13:28

Tu vas rapatrier comment ta brêle ?
Avatar de l’utilisateur
Fredtha
Jeune permis
Jeune permis
Messages : 182
Inscription : 05/04/2012 14:57
Membre : 57693
Moto : SD 1290 SE
Département : 75

Re: encore en panne... chaîne de distribution

Messagepar Fredtha » 11/07/2016 14:15

Comme quoi des fois il vaut mieux dépenser quelques euros auprès d'un professionnel compétent :cocard:
Je connais quelqu'un qui avait cassé un patin de tendeur de chaine de distribution sur une street en se fiant aux conseils plus ou moins avisés d'un forum. :think:
Heureusement pour lui cela n'avait pas eu de conséquence grave sur le moulin.
Avatar de l’utilisateur
sagazoukoua
Expert
Expert
Messages : 1665
Inscription : 03/04/2012 12:33
Age : 49
Membre : 57660
Moto : triumph speed triple
Département : je viens de déménager a la demande de la hiérarchie...

Re: encore en panne... chaîne de distribution

Messagepar sagazoukoua » 11/07/2016 19:45

dixit la RTM...pas touche au tendeur, ça se fait tout seul!!!
Avant, je roulais en Japonaise....mais ça, c'était avant
Avatar de l’utilisateur
sagazoukoua
Expert
Expert
Messages : 1665
Inscription : 03/04/2012 12:33
Age : 49
Membre : 57660
Moto : triumph speed triple
Département : je viens de déménager a la demande de la hiérarchie...

Re: encore en panne... chaîne de distribution

Messagepar sagazoukoua » 11/07/2016 19:45

Guillaume93 a écrit :Tu vas rapatrier comment ta brêle ?
remorque d'un pote...elle est deja au chaud...
Avant, je roulais en Japonaise....mais ça, c'était avant

Réseau social

     

Revenir vers « Moteur, boite de vitesse »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités