Probleme Injection

Avatar de l’utilisateur
Yer-nivek17
Curieux
Curieux
Messages : 27
Inscription : 31/08/2017 18:26
Age : 27
Membre : 75621
Moto : Triumph Speed Triple 2014
Département : 35

Probleme Injection

Messagepar Yer-nivek17 » 01/09/2017 14:11

Bonjour,

Je viens chercher un peu d'aide. J'ai entendu dire qu'il y avait quelques bon amateurs de mécanique sur ce forum.
J'ai essayé de chercher un sujet existant, mais je n'ai pas trouvé. Ne m'en veuillez pas si je poste la ou il ne faut pas ^^

Les symptômes: La moto, en bas régime, fonctionne que sur deux cylindres. Au début, le ralentit était normal, puis depuis hier, il tourne pas rond. Des que je monte dans les tours, je n'ai plus de problème.

J'ai emmené la bête chez le concessionnaire a Nantes il y a 2 mois, il y avait la vidange a faire, je leur ai parlé de mon problème, mais ils n'ont rien trouvé, ils ont juste fait une reprogramation. Il faut dire qu'a se moment la, la moto tourné bien. Je ne sais pas pourquoi, mais elle ne le fait pas tout le temps.

Au début je me suis dis que, comme je travaille a l'étranger et que pendant deux mois la moto de tourne pas, il pourrait y avoir de la crasse dans le circuit d'injection. J'ai déjà changé les bougies. Le mécano avait trouvé que celle du cylindre 3 était oxidé.

Je ne sais plus quoi faire. Depuis hier elle ne tourne plus que sur deux cylindres sauf a haut régime ...

Si ça dis quelque chose a quelqu'un je suis preneur !

Merci d'avance :)
" Why join the Navy, when you can be a Pirate"
Avatar de l’utilisateur
rizo
Jeune permis
Jeune permis
Messages : 108
Inscription : 02/08/2017 09:39
Age : 35
Membre : 75515
Moto : speed triple 2015 black
Département : correze

Re: Probleme Injection

Messagepar rizo » 01/09/2017 14:28

tu as peut etre un bobine crayon de morte c'est le genre de truc qui pete assez vite
Avatar de l’utilisateur
Yer-nivek17
Curieux
Curieux
Messages : 27
Inscription : 31/08/2017 18:26
Age : 27
Membre : 75621
Moto : Triumph Speed Triple 2014
Département : 35

Re: Probleme Injection

Messagepar Yer-nivek17 » 01/09/2017 14:35

Bonjour Rizo, merci pour ta réponse.

C'est le genre de chose qu'on peut vérifier soit même ou en concession ?
J'ai pensé aussi a un injecteur sale ou bouché. J'ai acheté un produit Fuel System Clean. Je ne l'ai pas encore mis dans le réservoir. Je me tâte... Je me dis que ça ne peut pas faire de mal, mais bon... Ca m'embête de rouler sur 2 cylindres, je ne suis pas tout le temps dans les tours non plus! ;)
" Why join the Navy, when you can be a Pirate"
Avatar de l’utilisateur
Zerome
IRL Member :)
Messages : 2092
Inscription : 28/11/2016 22:03
Age : 38
Membre : 74613
Moto : Speed R 2012
Département : Le Médoc libre !!

Re: Probleme Injection

Messagepar Zerome » 01/09/2017 18:15

Laisses ton produit de côté pour l'instant.
Comment sais tu qu'il manque un cylindre au ralenti ? Lequel ? Toujours le même ?
Faudrait savoir si ça manque d'essence ou d'étincelle avant de partir vers l'injection.....
"J'ai rien contre lui... encore moins pour !"
Avatar de l’utilisateur
Yer-nivek17
Curieux
Curieux
Messages : 27
Inscription : 31/08/2017 18:26
Age : 27
Membre : 75621
Moto : Triumph Speed Triple 2014
Département : 35

Re: Probleme Injection

Messagepar Yer-nivek17 » 01/09/2017 19:01

Bonsoir Zerome,

Les bougies sont neuves. Celle du Cylindre N°3 a été trouver en mauvaise état, un peu oxydé. Je suppose donc que c'est celui la qui deconne.
Pour le ralentit en fait la moto fait plus le bruit d'un bi que d'un trois patte. Ca tourne vraiment pas rond. Apres je ne suis pas expert en mécanique, je peux me tromper.

Merci de ton aide :)
" Why join the Navy, when you can be a Pirate"
Avatar de l’utilisateur
Zerome
IRL Member :)
Messages : 2092
Inscription : 28/11/2016 22:03
Age : 38
Membre : 74613
Moto : Speed R 2012
Département : Le Médoc libre !!

Re: Probleme Injection

Messagepar Zerome » 01/09/2017 19:16

L'oxydation (extérieure) de la bougie 3 est connue ici. Ça veut rien dire.
Pour vérifier le fonctionnement de chaque cylindre, pose ta main sur les tubes du collecteur (au plus près des brides) juste après avoir démarré (à froid donc) : ça doit chauffer partout pareil....
Attention, ça peut chauffer très vite et ouille ça brûle :mrgreen:
"J'ai rien contre lui... encore moins pour !"
Avatar de l’utilisateur
Yer-nivek17
Curieux
Curieux
Messages : 27
Inscription : 31/08/2017 18:26
Age : 27
Membre : 75621
Moto : Triumph Speed Triple 2014
Département : 35

Re: Probleme Injection

Messagepar Yer-nivek17 » 01/09/2017 19:46

Merci pour l'astuce Zerome, je vais faire ça demain matin.
Je vous tiendrai au jus :)
" Why join the Navy, when you can be a Pirate"
Avatar de l’utilisateur
Yer-nivek17
Curieux
Curieux
Messages : 27
Inscription : 31/08/2017 18:26
Age : 27
Membre : 75621
Moto : Triumph Speed Triple 2014
Département : 35

Re: Probleme Injection

Messagepar Yer-nivek17 » 02/09/2017 10:34

Bonjour a tous!

Zerome, je n'ai rien senti de particulier au démarrage .. Elle a tourné rond pendant une 20aine de seconde et c'est mise a déconné après ...
Je crois que je vais devoir la faire remorquer jusqu'a Nantes ...
" Why join the Navy, when you can be a Pirate"
Avatar de l’utilisateur
alsacien
IRL Member :)
Messages : 925
Inscription : 08/12/2014 18:23
Age : 32
Membre : 71810
Moto : Speed triple 1050 2009
Département : environ strasbourg

Re: Probleme Injection

Messagepar alsacien » 02/09/2017 11:25

la question de zerome etait est ce que les 3 tubes d'echappement en sortie du moteur chauffe pareil et en meme temps
presentation:
http://triumphspeedtriple.fr/viewtopic.php?f=16&t=9947
Avatar de l’utilisateur
alsacien
IRL Member :)
Messages : 925
Inscription : 08/12/2014 18:23
Age : 32
Membre : 71810
Moto : Speed triple 1050 2009
Département : environ strasbourg

Re: Probleme Injection

Messagepar alsacien » 02/09/2017 11:27

question bis: est ce que tu a le logiciel tunecu et le cable pour le brancher sur ta bécane?
presentation:
http://triumphspeedtriple.fr/viewtopic.php?f=16&t=9947
Avatar de l’utilisateur
Yer-nivek17
Curieux
Curieux
Messages : 27
Inscription : 31/08/2017 18:26
Age : 27
Membre : 75621
Moto : Triumph Speed Triple 2014
Département : 35

Re: Probleme Injection

Messagepar Yer-nivek17 » 02/09/2017 11:28

Oui, j'avais bien compris la question. La moto tourne bien au démarrage donc pour moi les trois tubes d'échappement ont chauffé en même temps.
" Why join the Navy, when you can be a Pirate"
Avatar de l’utilisateur
Rob North
Expert
Messages : 7036
Inscription : 28/08/2012 18:59
Age : 49
Membre : 60199
Département :

Re: Probleme Injection

Messagepar Rob North » 02/09/2017 12:19

Tu aurai du attendre pour sentir la différence de température...
Bobine fendue sous le caoutchouc ??
Bon à rien et mauvais en tout...
Avatar de l’utilisateur
Yer-nivek17
Curieux
Curieux
Messages : 27
Inscription : 31/08/2017 18:26
Age : 27
Membre : 75621
Moto : Triumph Speed Triple 2014
Département : 35

Re: Probleme Injection

Messagepar Yer-nivek17 » 02/09/2017 13:08

J'ai du mal m'exprimer. J'ai bien fais l'expérience, j'ai attendu que les pots chauffent, mais pour moi, ils ont chauffé tous les trois en même temps.
Apres je ne suis pas expert en mécanique, tu parles de quelles bobines ? :mrgreen:
" Why join the Navy, when you can be a Pirate"
Avatar de l’utilisateur
Rob North
Expert
Messages : 7036
Inscription : 28/08/2012 18:59
Age : 49
Membre : 60199
Département :

Re: Probleme Injection

Messagepar Rob North » 02/09/2017 13:50

Ah oui ,
La on part de trop loin ... :malade:
D'une bobine d'allumage pour savoir lequel cydrindre qui ne donne pas ;)
:boire_un_coup:
Bon à rien et mauvais en tout...
Avatar de l’utilisateur
Zerome
IRL Member :)
Messages : 2092
Inscription : 28/11/2016 22:03
Age : 38
Membre : 74613
Moto : Speed R 2012
Département : Le Médoc libre !!

Re: Probleme Injection

Messagepar Zerome » 02/09/2017 21:05

Je serais curieux de constater le truc :think:
Sur la mienne, démarrage à froid ok, qqes secondes après, le régime de ralenti change (ajustement de la richesse par l'ecu...). A chaud, le phénomène n'existe pas.
As tu le même ressenti sur un démarrage à chaud et à froid ?
"J'ai rien contre lui... encore moins pour !"
Avatar de l’utilisateur
Yer-nivek17
Curieux
Curieux
Messages : 27
Inscription : 31/08/2017 18:26
Age : 27
Membre : 75621
Moto : Triumph Speed Triple 2014
Département : 35

Re: Probleme Injection

Messagepar Yer-nivek17 » 03/09/2017 09:49

Bonjour Zerome,

Oui, elle fait exactement pareil que la tienne, sauf que la au bout de quelque secondes, elle ne tourne plus rond.
A chaud, elle change pas de régime, le ralentit est "au plus bas" directement, sauf que ça tourne pas rond ^^

Je pars demain pour deux mois en mer, je ne serai pas a la maison, mais j'aurai un accès a internet. Tes conseils seront toujours les bienvenus :)
" Why join the Navy, when you can be a Pirate"
Avatar de l’utilisateur
Zerome
IRL Member :)
Messages : 2092
Inscription : 28/11/2016 22:03
Age : 38
Membre : 74613
Moto : Speed R 2012
Département : Le Médoc libre !!

Re: Probleme Injection

Messagepar Zerome » 03/09/2017 10:36

Le "tourne pas rond" est subjectif et il faut avoir l'oreille sensible. Comment être sur qu'il manque bien un cylindre quand ça cafouille :think: Si vraiment ça cafouille...
Es tu en mesure de mécaniquer ? Atelier, outils, envie...? Tuneecu ?
Perso, je vérifierais que les bobines crayon ont la même résistance. Qu'elles sont correctement enfichées sur les bougies. Au passage, les manchons de la BAA étaient bien en place sur le corps de papillons ?
Quid de la synchro ? ?? Le ralenti est à combien ? Pas de sauts de régime, hoquettement au ralenti ?
"J'ai rien contre lui... encore moins pour !"
Avatar de l’utilisateur
Yer-nivek17
Curieux
Curieux
Messages : 27
Inscription : 31/08/2017 18:26
Age : 27
Membre : 75621
Moto : Triumph Speed Triple 2014
Département : 35

Re: Probleme Injection

Messagepar Yer-nivek17 » 03/09/2017 15:18

Tu rentres trop dans les détails pour moi la ^^

J'ai pas grand chose pour mécaniquer.
Puis les emmerdes continus. Je viens d'aller lui " dire au revoir" ( je pars pendant 2 mois) et il y avait un peu d'huile par terre, avant gauche du moteur, j'ai passé la tête dessous je n'ai rien vu, je l'ai mise sur la béquille central, checker le niveau d'huile => presque a sec ... Je ne comprend plus la. Je suis dégoûté.
" Why join the Navy, when you can be a Pirate"
Avatar de l’utilisateur
Zerome
IRL Member :)
Messages : 2092
Inscription : 28/11/2016 22:03
Age : 38
Membre : 74613
Moto : Speed R 2012
Département : Le Médoc libre !!

Re: Probleme Injection

Messagepar Zerome » 03/09/2017 19:06

Le mieux pour toi serait que je t'en débarrasse pour un euro symbolique :1dent:
"J'ai rien contre lui... encore moins pour !"
Avatar de l’utilisateur
alsacien
IRL Member :)
Messages : 925
Inscription : 08/12/2014 18:23
Age : 32
Membre : 71810
Moto : Speed triple 1050 2009
Département : environ strasbourg

Re: Probleme Injection

Messagepar alsacien » 03/09/2017 20:04

verifie le joint de cache culbuteur coté gauche au niveau de la demi lune pour ton histoire d'huile et si tu n'a pas d'huile dans le puits de bougie du meme coté
presentation:
http://triumphspeedtriple.fr/viewtopic.php?f=16&t=9947

Réseau social

     

Revenir vers « Moteur, boite de vitesse »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité