Problème démarrage speed triple

Avatar de l’utilisateur
Musachi
Messages : 4
Inscription : 07/04/2018 19:36
Membre : 76151
Moto : Speed triple
Département : Alpes maritimes

Problème démarrage speed triple

Messagepar Musachi » 07/04/2018 20:36

Bonjour à tous je suis tout nouveau sur le forum. Je ne sais pas si le sujet a déjà été évoqué si c le cas veuillez me pardonner.

Je vous explique rapidement j'ai un speed triple de 2010 avec 30000 bornes. Avant hier j'ai pris ma belle j'ai réalisé une petite trentaine de kilomètres avant de faire un petit la je coupe le contact 5 minutes et la impossible de redémarrer. Donc je patiente 5 minutes de plus et là comme par magie elle repart. Je vais à destination 3 h plus tard je récupère ma bécane et démarrage impeccable.
Autre chose si ça peut aider des fois au premier tour de clé le tableau de bord ne s'allume pas il faut que je coupe le contact et que je le remette pour que ça fonctionne.

J'espère ne pas avoir été trop confus dans mes explications en tout cas merci pour vais réponses à venir. :wheeli_stoppi:
Avatar de l’utilisateur
denns70
IRL Member :)
Messages : 19004
Inscription : 01/02/2011 19:10
Age : 58
Membre : 202
Moto : Speed Triple 2011 Diablo Red
Département : 70300 Froideconche

Re: Problème démarrage speed triple

Messagepar denns70 » 07/04/2018 20:46

Et une présentation avant d'exposer un problème...C'est bien aussi..! :carton_rouge: Ici, nous sommes des gentlemans, et on se présente dans le bon sujet... Merci d'avance... :vmotard:
Je reprendrais bien une petite bière ... Avant l'apéro...! ... Être vieux, c'est être jeune depuis plus longtemps que les autres...!...Chez les cons, les pires, c'est les vieux..! Tu peux pas lutter contre l'expérience...!
Avatar de l’utilisateur
alsacien
IRL Member :)
Messages : 926
Inscription : 08/12/2014 18:23
Age : 32
Membre : 71810
Moto : Speed triple 1050 2009
Département : environ strasbourg

Re: Problème démarrage speed triple

Messagepar alsacien » 07/04/2018 21:17

moi je dit denns à raison (pas toujours)
presentation:
http://triumphspeedtriple.fr/viewtopic.php?f=16&t=9947
Avatar de l’utilisateur
Philip
Expert
Expert
Messages : 1053
Inscription : 05/06/2017 23:04
Age : 62
Membre : 75271
Moto : Speed Triple R - 2017
Département : 59267

Re: Problème démarrage speed triple

Messagepar Philip » 07/04/2018 23:04

+1050 ;) sinon mauvais démarrage à chaud = batterie qui commence à être naze ;) ( si batterie d'origine, normal )
RIDE TO LIVE, LIVE TO RIDE
ROCKERS FOREVER
Avatar de l’utilisateur
Musachi
Messages : 4
Inscription : 07/04/2018 19:36
Membre : 76151
Moto : Speed triple
Département : Alpes maritimes

Re: Problème démarrage speed triple

Messagepar Musachi » 08/04/2018 08:23

Désolé il est vrai que je ne me suis pas présenté. Je n'ai pas l'habitude de discuter sur les forums c la première fois que je participe à un forum.
Donc je m'appelle Cédric j'ai 36 ans et je possède ma belle depuis octobre dernier je fais de la moto depuis 10ans maintenant et cette speed est une révélation.
Avatar de l’utilisateur
Musachi
Messages : 4
Inscription : 07/04/2018 19:36
Membre : 76151
Moto : Speed triple
Département : Alpes maritimes

Re: Problème démarrage speed triple

Messagepar Musachi » 08/04/2018 08:38

Merci pour ta réponse Philip
Avatar de l’utilisateur
Rob North
Expert
Messages : 7048
Inscription : 28/08/2012 18:59
Age : 49
Membre : 60199
Département :

Re: Problème démarrage speed triple

Messagepar Rob North » 08/04/2018 08:48

Hello...
:hello: :boire_un_coup: :hello:
Bon à rien et mauvais en tout...
Avatar de l’utilisateur
Wooper90
IRL Member :)
Messages : 6514
Inscription : 07/02/2015 22:06
Age : 62
Membre : 72198
Moto : Speed Triple R 2013
Département : 70

Re: Problème démarrage speed triple

Messagepar Wooper90 » 08/04/2018 09:32

Salut Cédric,
Pour ta présentation ouvre un nouveau sujet là
http://triumphspeedtriple.fr/viewforum.php?f=16
et tu réserves ce post pour parler de ton PB de démarrage. Ce sera plus clair et évitera de mélanger les sujets ;)
Bienvenue sur le fofo :eoneland2:
Avatar de l’utilisateur
Musachi
Messages : 4
Inscription : 07/04/2018 19:36
Membre : 76151
Moto : Speed triple
Département : Alpes maritimes

Re: Problème démarrage speed triple

Messagepar Musachi » 08/04/2018 10:09

Merci pour les infos wooper 90

Réseau social

     

Revenir vers « Coup de main, entraide »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités