Manque de couple entre 1000 et 1300 tr/mn

Avatar de l’utilisateur
zollbarr
Expert
Expert
Messages : 2919
Inscription : 24/04/2011 19:43
Membre : 995
Moto : SPEED TRIPLE 2011 Blanc
Département :

Re: Manque de couple entre 1000 et 1300 tr/mn

Messagepar zollbarr » 10/08/2019 08:54

C’est pour cela que j’ai souhaité relater les choses de façon complète et aussi neutre que possible...
Même si je déplore avoir du subir cela, je suis certain qu’ils ont fait le maximum.
Je Vous tiens au jus sur l’evolution.
:boire_un_coup:
Peu importe la vitesse pourvu qu'on ait l'ivresse!
Avatar de l’utilisateur
motardxxx
IRL Member :)
Messages : 5716
Inscription : 12/02/2011 23:58
Age : 42
Membre : 274
Moto : SPEED TRIPLE S 2016 Black
Département : IDF

Re: Manque de couple entre 1000 et 1300 tr/mn

Messagepar motardxxx » 10/08/2019 09:49

Juste une question...ce n'est pas un peu haut 1700 tr/min pour le ralenti ?
Ou alors c'est juste au démarrage et après ça descend à 1300 au fur et à mesure que la moto chauffe ?
Nouvelle moto : Speed Triple S 2016 Black Bad Boy ! ;-)
Ex : FZ6S, Speed 2011 (x2)
Avatar de l’utilisateur
nemo26
IRL Member :)
Messages : 3951
Inscription : 17/12/2011 20:57
Age : 60
Membre : 56379
Moto : Speed 2010 SE
Département : Yvelines

Re: Manque de couple entre 1000 et 1300 tr/mn

Messagepar nemo26 » 10/08/2019 13:05

Ils ont été pro c'est vrai dans la gestion du problème, mais c'est ce que l'on attend d'un professionnel.
Le constat est quand même que la moto fonctionnait mieux avant la révision......et ça ce n'est pas acceptable pour moi.

Tout est fait trop vite dans les concessions, le rendement est nécessaire. On assiste de plus en plus à des dérives liées uniquement à l'aspect financier.
Les exigences des clients ignorants vont aussi croissantes.
Le système s'emballe et le mécanicien aussi bon soit-il se retrouve entre le marteau et l'enclume.
Vieux motard que jamais
Avatar de l’utilisateur
lil2
IRL Member :)
IRL Member :)
Messages : 1265
Inscription : 03/06/2013 21:02
Membre : 65313
Moto : speed
Département :

Re: Manque de couple entre 1000 et 1300 tr/mn

Messagepar lil2 » 10/08/2019 13:46

Nemo sur la base je suis d’accord il ne devrait pas y avoir de soucis lorsque le véhicule sort de chez un pro mais je considère que l’erreur est humaine et que c’est dans la gestion du problème qu’on voit le pro.
Il y a tellement de « pro » qui te prennent de haut si tu reviens vers eux sans être vindicatif mais en cherchant une solution.
Sur les clients ignorants, quand tu vois certains a l’accueil atelier qui en connaissent moins que moi (et je me classe dans la case ignorant)...
comment jauges-tu si l’exigence d’un client est justifié ou non?
Looks like a girl but she's a flame
Avatar de l’utilisateur
lil2
IRL Member :)
IRL Member :)
Messages : 1265
Inscription : 03/06/2013 21:02
Membre : 65313
Moto : speed
Département :

Re: Manque de couple entre 1000 et 1300 tr/mn

Messagepar lil2 » 10/08/2019 18:11

Zollbar, t’étais pas en test a 17h30 entre le rond-point de eochefort et l’autoroute? Retour maison?
J’étais en BAR, je ne touche plus la moto tant que les freins ne sont pas regles.
Looks like a girl but she's a flame
Avatar de l’utilisateur
Rob North
Expert
Messages : 8966
Inscription : 28/08/2012 18:59
Age : 50
Membre : 60199
Moto : Plusieurs
Département : Bout qui stend

Re: Manque de couple entre 1000 et 1300 tr/mn

Messagepar Rob North » 10/08/2019 18:49

Il sont tendu les câbles d'accélérateur et de retour seulement à la poignée de gaz :lol: :lol:
Bon à rien et mauvais en tout...
Avatar de l’utilisateur
zollbarr
Expert
Expert
Messages : 2919
Inscription : 24/04/2011 19:43
Membre : 995
Moto : SPEED TRIPLE 2011 Blanc
Département :

Re: Manque de couple entre 1000 et 1300 tr/mn

Messagepar zollbarr » 10/08/2019 18:53

100% d’accord avec Némo... C’est un constat que l’on peut faire dans de nombreux domaines...
Mais je pense qu’il faut faire attention de ne pas considérer que c’est pareil partout et pour tout le monde...
Je pense qu’il Faut aussi prendre en compte que la personne qui reçoit le client au comptoir n’est pas mécanicien.
Je pense qu’à ce niveau là, les choses ont changé.
D’accord avec toi Lil si tu parles de cette personne.
:boire_un_coup:
lil2 a écrit :
10/08/2019 18:11
Zollbar, t’étais pas en test a 17h30 entre le rond-point de eochefort et l’autoroute? Retour maison?
J’étais en BAR, je ne touche plus la moto tant que les freins ne sont pas regles.
Oui, c’est tout à fait possible que c’etait moi... De retour à la maison après un aller retour jusqu’à Maintenon.
T’étais en BAR dans quel sens?
Tu as regardé la liberté des disques sur les œillets comme indiqué par Dayto?
:boire_un_coup:
Peu importe la vitesse pourvu qu'on ait l'ivresse!
Avatar de l’utilisateur
zollbarr
Expert
Expert
Messages : 2919
Inscription : 24/04/2011 19:43
Membre : 995
Moto : SPEED TRIPLE 2011 Blanc
Département :

Re: Manque de couple entre 1000 et 1300 tr/mn

Messagepar zollbarr » 10/08/2019 18:54

Rob North a écrit :
10/08/2019 18:49
Il sont tendu les câbles d'accélérateur et de retour seulement à la poignée de gaz :lol: :lol:
Désolé Rob, j’ai pas compris... <pasmoi
Peu importe la vitesse pourvu qu'on ait l'ivresse!
Avatar de l’utilisateur
zollbarr
Expert
Expert
Messages : 2919
Inscription : 24/04/2011 19:43
Membre : 995
Moto : SPEED TRIPLE 2011 Blanc
Département :

Re: Manque de couple entre 1000 et 1300 tr/mn

Messagepar zollbarr » 10/08/2019 19:12

motardxxx a écrit :
10/08/2019 09:49
Juste une question...ce n'est pas un peu haut 1700 tr/min pour le ralenti ?
Ou alors c'est juste au démarrage et après ça descend à 1300 au fur et à mesure que la moto chauffe ?
1700 tr, c’est à froid. À chaud, c’est plutôt 1300 tr stabilisé et 1500 tr avant de redescendre à 1300.
Pour finir, je ne sais pas ce qui a été prépondérant dans ce problème mais je pense que c’est le pap réglé au milieu de la plage avec peut être une interaction négative avec le jeu à la poignée.
En tous cas, cette modification a complètement changé le couple moteur à très bas régimes.
En rétrogradant, le régime est un peu haut avant de redescendre mais dans ce sens, ce n’est pas pénalisant pour repartir quasi instantanément à une intersection...
Je me laisse encore le temps de la réflexion mais je pense que je vais en rester là niveau réglage :D
:boire_un_coup:
Peu importe la vitesse pourvu qu'on ait l'ivresse!
Avatar de l’utilisateur
eastride
En fin de rodage
En fin de rodage
Messages : 432
Inscription : 31/10/2018 19:21
Age : 33
Membre : 77000
Moto : Speed 2009
Département : BZH

Re: Manque de couple entre 1000 et 1300 tr/mn

Messagepar eastride » 10/08/2019 20:28

nemo26 a écrit :
10/08/2019 13:05
Ils ont été pro c'est vrai dans la gestion du problème, mais c'est ce que l'on attend d'un professionnel.
Le constat est quand même que la moto fonctionnait mieux avant la révision......et ça ce n'est pas acceptable pour moi.

Tout est fait trop vite dans les concessions, le rendement est nécessaire. On assiste de plus en plus à des dérives liées uniquement à l'aspect financier.
Les exigences des clients ignorants vont aussi croissantes.
Le système s'emballe et le mécanicien aussi bon soit-il se retrouve entre le marteau et l'enclume.
faut aussi prendre en compte qu'il commençait à avoir des soucis à froid avant la révision
tu rajoutes à ça une probable correction du pastillage (révision des 60 000kms), peut-être une nouvelle carto, etc... , et ce problème a pû être accentué même sans erreur de la part du mécano

le processus est simple: réception, démontage/remontage, contrôle oreille et visuel, essai si nécessaire, et si c'est ok dernier coup d'oeil et on passe à autre chose
à aucun moment tu connais le comportement "normal" avant l'intervention (à froid, à chaud, dans certaines conditions bien spécifiques, ...); chaque speed même en bonne santé aura un comportement différent de l'une à l'autre

je ne pense pas qu'au final ce sois un problème de temps, ils l'ont d'ailleurs prit pour essayer de rapprocher au mieux le comportement de la moto à la convenance du client
et pour tout ça, je maintient le fait qu'ils ont été pro
Avatar de l’utilisateur
lil2
IRL Member :)
IRL Member :)
Messages : 1265
Inscription : 03/06/2013 21:02
Membre : 65313
Moto : speed
Département :

Re: Manque de couple entre 1000 et 1300 tr/mn

Messagepar lil2 » 10/08/2019 21:55

Sens vers Rochefort
Je ne vise personne de coignières dans mes propos, juste différentes expériences avec différentes concessions/ateliers.
Pour mes freins je n’ai touché a rien. J’en ai marre de me poser des questions et d’essayer de régler par moi-même, chacun son domaine de compétence. J’ai acheté une bécane neuve pour être tranquille, au final depuis le début je suis emmerdée avec le frein avant et avec mon passé ce n’est pas l’idéal.
Il y a eu une purge a la révision des 800km, j’ai graissé pour faciliter le coulissement des plaquettes, a chaque fois ça améliore mais il y a toujours quelque chose. Et là j’ai cru que je ne revenait pas de Suède. Alors ça rentre peut être dans les critères de clients ignorants-exigeants ;) mais j’assume complètement :1dent:
Looks like a girl but she's a flame
Avatar de l’utilisateur
zollbarr
Expert
Expert
Messages : 2919
Inscription : 24/04/2011 19:43
Membre : 995
Moto : SPEED TRIPLE 2011 Blanc
Département :

Re: Manque de couple entre 1000 et 1300 tr/mn

Messagepar zollbarr » 11/08/2019 10:43

eastride a écrit :
10/08/2019 20:28
nemo26 a écrit :
10/08/2019 13:05
Ils ont été pro c'est vrai dans la gestion du problème, mais c'est ce que l'on attend d'un professionnel.
Le constat est quand même que la moto fonctionnait mieux avant la révision......et ça ce n'est pas acceptable pour moi.

Tout est fait trop vite dans les concessions, le rendement est nécessaire. On assiste de plus en plus à des dérives liées uniquement à l'aspect financier.
Les exigences des clients ignorants vont aussi croissantes.
Le système s'emballe et le mécanicien aussi bon soit-il se retrouve entre le marteau et l'enclume.
faut aussi prendre en compte qu'il commençait à avoir des soucis à froid avant la révision
tu rajoutes à ça une probable correction du pastillage (révision des 60 000kms), peut-être une nouvelle carto, etc... , et ce problème a pû être accentué même sans erreur de la part du mécano

le processus est simple: réception, démontage/remontage, contrôle oreille et visuel, essai si nécessaire, et si c'est ok dernier coup d'oeil et on passe à autre chose
à aucun moment tu connais le comportement "normal" avant l'intervention (à froid, à chaud, dans certaines conditions bien spécifiques, ...); chaque speed même en bonne santé aura un comportement différent de l'une à l'autre

je ne pense pas qu'au final ce sois un problème de temps, ils l'ont d'ailleurs prit pour essayer de rapprocher au mieux le comportement de la moto à la convenance du client
et pour tout ça, je maintient le fait qu'ils ont été pro
Oui et non... J’au eu le problème une fois à froid... mais mon régime de ralenti n’est jamais retombé à 1000 tr pour ensuite remonter doucement à 1300 tr. Il n’y a pas eu de probable correction du pastillage (jeu d’origine toujours ok).
Je ne pense pas qu’ils aient mis une nouvelle carto. Cela a été fait plusieurs fois depuis l’achat sans jamais perturber le reste (je précise qu’elle est entièrement d’origine (ce qui signifie aussi 106 cv).
Mais je suis d’accord que cela a pu survenir sans erreur de procédure. Tout à fait d’accord aussi sur le comportement propre à chaque moto que le mécanicien ne peut pas connaître...
Sur le temps, je pense qu’il faut faire la distinction entre le temps passé à reprendre un problème et le temps passé à la révision. L’un ne prouve pas l’autre.
La convenance du client était quand même d’avoir un ralenti normal (1300 tr) et consistant (coupleux). Ce n’est pas la convenance du client... C’est ce que la moto depuis l’origine jusqu’a 60 000 kms avait toujours offert.
Je pense aussi comme toi qu’ils ont été pro. :D
:boire_un_coup:
Peu importe la vitesse pourvu qu'on ait l'ivresse!
Avatar de l’utilisateur
zollbarr
Expert
Expert
Messages : 2919
Inscription : 24/04/2011 19:43
Membre : 995
Moto : SPEED TRIPLE 2011 Blanc
Département :

Re: Manque de couple entre 1000 et 1300 tr/mn

Messagepar zollbarr » 11/08/2019 11:03

lil2 a écrit :
10/08/2019 21:55
Sens vers Rochefort
Je ne vise personne de coignières dans mes propos, juste différentes expériences avec différentes concessions/ateliers.
Pour mes freins je n’ai touché a rien. J’en ai marre de me poser des questions et d’essayer de régler par moi-même, chacun son domaine de compétence. J’ai acheté une bécane neuve pour être tranquille, au final depuis le début je suis emmerdée avec le frein avant et avec mon passé ce n’est pas l’idéal.
Il y a eu une purge a la révision des 800km, j’ai graissé pour faciliter le coulissement des plaquettes, a chaque fois ça améliore mais il y a toujours quelque chose. Et là j’ai cru que je ne revenait pas de Suède. Alors ça rentre peut être dans les critères de clients ignorants-exigeants ;) mais j’assume complètement :1dent:
Ok... On s’est croisé alors... :D
C’est pareil pour moi, je ne vise personne en particulier, ni même uniquement les concessions auto ou moto...
C’est pour cela que je suis 100% d’accord avec l’analyse globale de Nemo. Il fait un état des lieux de ce qui a changé dans l’economie Actuelle... Je suis certain qu’il le vit dans son milieu professionnel comme nous.
Je comprend que tu ne veuilles plus rien toucher mais j’espere Que cela ne sera pas source de frustration... Quand Triumph va t’il regarder ce problème? Même si tu as eu ta dose de moto ces dernières semaines, tu voudras peut être bientôt profiter d’une belle journée?... Comment le vivras-tu avec une moto inutilisable?...
Le matériel neuf pour être tranquille... La plus grande supercherie intellectuelle...
Il y a moins de risque avec un matériel que l’on connaît qu’avec un produit neuf.
C’est encore plus vrai si le modèle est jeune... Je te passe la complexité grandissante de chaque nouveau produit...
<calin
Peu importe la vitesse pourvu qu'on ait l'ivresse!

Réseau social

     

Revenir vers « Mécanique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité