Probleme de fuite sur Filtre a huile K&N

Avatar de l’utilisateur
Red Daron
Visiteur fréquent
Visiteur fréquent
Messages : 678
Inscription : 10/11/2016 11:49
Age : 35
Membre : 74567
Moto : Black Mat Speed Triple 2008
Département : 59

Probleme de fuite sur Filtre a huile K&N

Messagepar Red Daron » 11/08/2017 16:28

Hello !

Suite à ce post => http://www.triumphspeedtriple.fr/viewto ... 87&t=12069

Le filtre en question : http://www.silverperformance.fr/filtre- ... 86536.html

J'aimerais savoir si certains/beaucoup d'entre vous on déjà monté le filtre a huile K&N sur leur bécane et avez vous eu un soucis de fuite avec ? car dans le post en question, on a déjà 2 personnes concernées. J'ai monté ce filtre il y a 3 semaines mais je n'ai pas encore eu le temps de rouler avec la bécane depuis.

J'aimerais savoir si c'est 2 coups de "malchances" ou si c'est un problème récurrent et il faudrait changer le filtre et prévenir K&N car la, mine de rien y'a un risque de se faire très très mal..

EDIT : Le soucis est avéré voir ce lien pour vérifier si votre filtre fait partie de la série déféctueuse ou non !

http://www.visordown.com/motorcycle-new ... -leak-risk

:vmotard:
Dernière édition par Red Daron le 20/09/2017 08:05, édité 4 fois.
Il n'y a pas de fumée sans pneu. // Ma prez : viewtopic.php?f=16&t=11503
Avatar de l’utilisateur
HKBoy
IRL Member :)
Messages : 710
Inscription : 10/03/2014 18:21
Age : 41
Membre : 70644
Moto : Eleanor
Département : à coté de HelloKitty

Re: Probleme de fuite sur Filtre a huile K&N ??

Messagepar HKBoy » 11/08/2017 20:40

Pour ma part 2 fois le KN avec écrou couleur sylver et 2 hilfo avec écrou également, aucun problème.
Dans 2000 bornes vidange suivante, j'envisage d acheter le Castrol
10w50 sur Sylverperformance avec le Hiflo offert .
Je serre toujours a la main, je pre remplie le filtre avant montage
et je veille a ce que le joint soit bien huilé aussi et a la fin je mets un coup de clé très léger, j essuie bien le tout et le tour est joué.
:vmotard:
Et c'est qui le seul et unique a avoir fait les S3days en SDS derrière une pilote sous la pluie ?
Avatar de l’utilisateur
alsacien
IRL Member :)
Messages : 957
Inscription : 08/12/2014 18:23
Age : 33
Membre : 71810
Moto : Speed triple 1050 2009
Département : environ strasbourg

Re: Probleme de fuite sur Filtre a huile K&N ??

Messagepar alsacien » 11/08/2017 20:54

pareil sauf que j'ai pris le pack avec le KN
Dernière édition par denns70 le 12/08/2017 06:57, édité 1 fois.
presentation:
http://triumphspeedtriple.fr/viewtopic.php?f=16&t=9947
Avatar de l’utilisateur
Red Daron
Visiteur fréquent
Visiteur fréquent
Messages : 678
Inscription : 10/11/2016 11:49
Age : 35
Membre : 74567
Moto : Black Mat Speed Triple 2008
Département : 59

Re: Probleme de fuite sur Filtre a huile K&N ??

Messagepar Red Daron » 12/08/2017 13:50

Ok moi aussi j'ai pris le pack huile + filtre KN, par contre je savais pas qu'il fallait preremplir le filtre j’espère que ca n'aura pas d'incidence.. par contre j'ai serré à la main + serrage léger à la clé. je vais quand même tenter le coup en vérifiant régulierement.
Il n'y a pas de fumée sans pneu. // Ma prez : viewtopic.php?f=16&t=11503
Avatar de l’utilisateur
Fl0r3nt
IRL Member :)
Messages : 1155
Inscription : 15/04/2012 10:39
Age : 42
Membre : 57862
Moto : Yamaha R1 2012
Département : Lyon (69)

Re: Probleme de fuite sur Filtre a huile K&N ??

Messagepar Fl0r3nt » 12/08/2017 15:43

idem que les copains, toujours le pack avec le filtre kn, serrage à la main et petit tour de clé. Jamais de souci :vmotard:
Avatar de l’utilisateur
HKBoy
IRL Member :)
Messages : 710
Inscription : 10/03/2014 18:21
Age : 41
Membre : 70644
Moto : Eleanor
Département : à coté de HelloKitty

Re: Probleme de fuite sur Filtre a huile K&N ??

Messagepar HKBoy » 13/08/2017 10:31

@Red Daron
Préremplir le filtre c'est pas un obligation, ça facilite le premier démarrage après la vidange, c'est tout. ( l'huile monte plus rapidement et plus facilement )
D'ailleurs il y a des motos ou le filtre est couché, donc tu peux pas le pré remplir...
Et c'est qui le seul et unique a avoir fait les S3days en SDS derrière une pilote sous la pluie ?
Avatar de l’utilisateur
ekoy
IRL Member :)
Messages : 4378
Inscription : 19/01/2012 22:25
Age : 30
Membre : 56519
Moto : SPEED TRIPLE 2010 jet black
Département : Là où les routes sont tristes........Mais non ça c'était avant !

Re: Probleme de fuite sur Filtre a huile K&N ??

Messagepar ekoy » 13/08/2017 12:37

Oui comme mon hornet, du coup j'en mets quand même une lichette mais pas trop sinon je me donne du nettoyage à faire sur les collecteurs...
Il vaut mieux une vierge folle entre deux messes ...
Qu'une verge molle entre deux fesses
Avatar de l’utilisateur
Houston
Jeune permis
Jeune permis
Messages : 144
Inscription : 05/02/2017 21:04
Membre : 74781
Moto : Speed 1050
Département : Au frais!

Re: Probleme de fuite sur Filtre a huile K&N ??

Messagepar Houston » 13/08/2017 14:12

Joint ou filtre déformé, sur hiflo jamais eu de souci. A voir le couple de serrage également, qui même à la main, peut etre trop serré et déformé le porte filtre.

Défaut possible sur la gorge également.

Si tu es sûr de ton montage, contact silver et kn, ils t'en diront plus sur les défauts possibles.
Avatar de l’utilisateur
Red Daron
Visiteur fréquent
Visiteur fréquent
Messages : 678
Inscription : 10/11/2016 11:49
Age : 35
Membre : 74567
Moto : Black Mat Speed Triple 2008
Département : 59

Re: Probleme de fuite sur Filtre a huile K&N

Messagepar Red Daron » 20/09/2017 08:05

Mise à jour du premier post avec lien permettant de vérifier si votre filtre fait partie des pièces défectueuses
Il n'y a pas de fumée sans pneu. // Ma prez : viewtopic.php?f=16&t=11503
Avatar de l’utilisateur
Zerome
IRL Member :)
Messages : 2359
Inscription : 28/11/2016 22:03
Age : 39
Membre : 74613
Moto : Speed R 2012
Département : Le Médoc libre !!

Re: Probleme de fuite sur Filtre a huile K&N

Messagepar Zerome » 21/09/2017 16:07

Nickel çà :vmotard:
"J'ai rien contre lui... encore moins pour !"
Avatar de l’utilisateur
Gwenadu56
Expert
Expert
Messages : 1209
Inscription : 20/05/2016 23:35
Age : 44
Membre : 73910
Moto : Tiger Sport Matt Black 2018
Département : Morbihan 56

Re: Probleme de fuite sur Filtre a huile K&N

Messagepar Gwenadu56 » 21/09/2017 18:18

Merci à toi ! Après vérification, Le filtre que j'ai en attente ne ferait pas partie de la liste !
Il n'y aurai pas comme un goût de pomme ?
Avatar de l’utilisateur
Backdraft
Expert
Expert
Messages : 2292
Inscription : 07/08/2011 15:40
Age : 44
Membre : 56065
Moto : Speed 2008
Département : LAON (02)

Re: Probleme de fuite sur Filtre a huile K&N

Messagepar Backdraft » 04/04/2018 19:52

Ouai nickel :thumbup:
J'ai un filtre de côté depuis 1 an.... après vérification... RAS <cool>
Ce qui ne TUE pas rend plus FORT !!!
Avatar de l’utilisateur
Zepek69
Jeune permis confirmé
Jeune permis confirmé
Messages : 246
Inscription : 18/07/2014 03:34
Age : 32
Membre : 71345
Moto : Speed Triple
Département : Villefranche Sur Saône

Re: Probleme de fuite sur Filtre a huile K&N

Messagepar Zepek69 » 07/04/2018 01:25

Ça m’est arrivé aussi, il ne faut pas se servir du boulon pour visser le filtre à huile (il se sert juste à la main), le boulon sers juste pour desserrer le filtre…

À bon entendeur ✌️😎
[url=http://uprapide.com/image/888350-image_8434][img]http://uprapide.com/images/invite/image_8434.jpg[/img][/url]
Avatar de l’utilisateur
daytona73
IRL Member :)
Messages : 10372
Inscription : 06/05/2011 18:51
Age : 45
Membre : 1177
Moto : Speed Triple R 2017
Département : Suisse

Re: Probleme de fuite sur Filtre a huile K&N

Messagepar daytona73 » 07/04/2018 06:27

Montez des filtres d'origines, c'est de la d'aube ces K&N
Quand je vois le présent qu'on a maintenant, je préférais l'avenir qu'on avait avant !!
Avatar de l’utilisateur
alsacien
IRL Member :)
Messages : 957
Inscription : 08/12/2014 18:23
Age : 33
Membre : 71810
Moto : Speed triple 1050 2009
Département : environ strasbourg

Re: Probleme de fuite sur Filtre a huile K&N

Messagepar alsacien » 07/04/2018 09:23

et leur procédure d'echange est à pleurer, et c'est nous qui devons aller vers eux....
presentation:
http://triumphspeedtriple.fr/viewtopic.php?f=16&t=9947
Avatar de l’utilisateur
Adelio57
IRL Member :)
Messages : 1410
Inscription : 30/08/2015 16:50
Age : 37
Membre : 73053
Moto : Speed R 2013
Département : 57

Re: Probleme de fuite sur Filtre a huile K&N

Messagepar Adelio57 » 07/04/2018 12:27

Faut ce faire avoir une fois, maintenant je ne mettrai que de l’origine.
Mieux être bourré que con,ça dure moins longtemps.
Avatar de l’utilisateur
alsacien
IRL Member :)
Messages : 957
Inscription : 08/12/2014 18:23
Age : 33
Membre : 71810
Moto : Speed triple 1050 2009
Département : environ strasbourg

Re: Probleme de fuite sur Filtre a huile K&N

Messagepar alsacien » 07/04/2018 12:43

voila^^
moi c'etait juste le coté pratique de la clé qui m'a attiré
presentation:
http://triumphspeedtriple.fr/viewtopic.php?f=16&t=9947
Avatar de l’utilisateur
Rob North
Expert
Messages : 7401
Inscription : 28/08/2012 18:59
Age : 49
Membre : 60199
Département :

Re: Probleme de fuite sur Filtre a huile K&N

Messagepar Rob North » 07/04/2018 12:55

Hiflo HF 204..avec la cloche qui va bien ;)
Bon à rien et mauvais en tout...
Avatar de l’utilisateur
daytona73
IRL Member :)
Messages : 10372
Inscription : 06/05/2011 18:51
Age : 45
Membre : 1177
Moto : Speed Triple R 2017
Département : Suisse

Re: Probleme de fuite sur Filtre a huile K&N

Messagepar daytona73 » 07/04/2018 17:43

Je monte occasionnellement du Hilfo sur mes Ducat, aucun soucis (le concession Ducat est à 300 m d'où je bosse, mais il est c...)
Quand je vois le présent qu'on a maintenant, je préférais l'avenir qu'on avait avant !!
Avatar de l’utilisateur
alsacien
IRL Member :)
Messages : 957
Inscription : 08/12/2014 18:23
Age : 33
Membre : 71810
Moto : Speed triple 1050 2009
Département : environ strasbourg

Re: Probleme de fuite sur Filtre a huile K&N

Messagepar alsacien » 07/04/2018 21:19

je sais rob mais j'ai pas la cloche^^
l'ancien tu l'enlève pour changer donc multi-prise
le nouveau serrage à la main puis au chiffon
presentation:
http://triumphspeedtriple.fr/viewtopic.php?f=16&t=9947

Réseau social

     

Revenir vers « Mécanique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 6 invités