Ralenti haut

Avatar de l’utilisateur
Greg74600
En fin de rodage
En fin de rodage
Messages : 407
Inscription : 24/07/2014 16:26
Age : 31
Membre : 71382
Moto : Speed triple 885 1998
Département : haute savoie

Ralenti haut

Messagepar Greg74600 » 22/07/2018 17:24

Ne trouvant pas dans la fonction rechercher je créer un sujet

speed triple 885 1998 102000 kms.

j'ai depuis peu un problème de ralentit.

Quand je démarre la moto à froid la moto démarre RAS. le ralentit est a environ 1400. Elle monte à 2000 jusque à c'est normal avec le starter auto.
Le soucis c'est que ça ne redescend jamais seul.
Je coupe la moto est la redémarre, et elle se cale au ralentit 1400 tours/min une fois a chaud.

Ca serait trop beau si ça s 'arrêtait là. Régulièrement, pour ne pas dire a chaque fois, le ralentit remonte a 2000 tours/min quand je m’arrête a un feu ou que je reviens au point mort sans jamais retomber. :mad:

besoin de conseil:
-y a t il un simple réglage du ralentit?
-Le moteur pas a pas ralentit?

merci <cool>
Avatar de l’utilisateur
cyrille40
IRL Member :)
Messages : 875
Inscription : 01/11/2014 20:43
Age : 49
Membre : 71703
Moto : triumph speed triple
Département : mont de marsan landes 40

Re: ralentit haut

Messagepar cyrille40 » 22/07/2018 18:24

j'avais eu le meme souci sur mon 2011 qui était du à la carto arrow pot bas , j'ai remis la carto stock et probléme résolu .
Avatar de l’utilisateur
Greg74600
En fin de rodage
En fin de rodage
Messages : 407
Inscription : 24/07/2014 16:26
Age : 31
Membre : 71382
Moto : Speed triple 885 1998
Département : haute savoie

Re: ralentit haut

Messagepar Greg74600 » 22/07/2018 19:30

Je suis en echappement origine/carto origine <pasmoi
Avatar de l’utilisateur
cyrille40
IRL Member :)
Messages : 875
Inscription : 01/11/2014 20:43
Age : 49
Membre : 71703
Moto : triumph speed triple
Département : mont de marsan landes 40

Re: ralentit haut

Messagepar cyrille40 » 22/07/2018 19:33

Ok , donc c 'est pas ça :)
Avatar de l’utilisateur
Rob North
Expert
Messages : 7499
Inscription : 28/08/2012 18:59
Age : 49
Membre : 60199
Département :

Re: Ralenti haut

Messagepar Rob North » 22/07/2018 20:12

Que dit tuneécu ?

C'est peut-être le moment de lui faire une bonne révision ?
Voir Tps et surtout son joint torique
Nettoyage de la rampe
Durites de dépressions
Etc,etc...
:boire_un_coup:
Bon à rien et mauvais en tout...
Avatar de l’utilisateur
Greg74600
En fin de rodage
En fin de rodage
Messages : 407
Inscription : 24/07/2014 16:26
Age : 31
Membre : 71382
Moto : Speed triple 885 1998
Département : haute savoie

Re: Ralenti haut

Messagepar Greg74600 » 22/07/2018 20:29

Elle va aller a la revision oui chez un specialiste. Il la passera au diagnostique.
Avatar de l’utilisateur
Greg74600
En fin de rodage
En fin de rodage
Messages : 407
Inscription : 24/07/2014 16:26
Age : 31
Membre : 71382
Moto : Speed triple 885 1998
Département : haute savoie

Re: Ralenti haut

Messagepar Greg74600 » 04/11/2018 15:18

Bon j ai avancé..j avais une durite bouchonnée qui c etait fait la mal, sur la boite a air.
Et surtout un jeu a l ouverture des papillons qui laissait passer un filet d air. :mad:

Donc le moteur se met bien a son regime a l allumage avec le starter auto a froid (2000 tours) mais il ne redescend pas.
Je coupe la moto et la rallume, le moteur a chaud tiens bien le ralentit a 1400 tours.

Le pilotage du starter se fait par le MC2000 ou le motet pas a pas?

Merci
Avatar de l’utilisateur
Rob North
Expert
Messages : 7499
Inscription : 28/08/2012 18:59
Age : 49
Membre : 60199
Département :

Re: Ralenti haut

Messagepar Rob North » 04/11/2018 18:20

Les 3 chef
C'est à dire
Les sondes :
De température, capteur map...
Qui donnent l'info au CDI MC 2000 (donc le SAGEM) qui lui commandera le moteur pas à pas...
Attention aux durites de dépressions poreuses..fissurées ;)

Ne pas mettre des bougies de Diesel !! :1dent:
:boire_un_coup:
Bon à rien et mauvais en tout...
Avatar de l’utilisateur
Greg74600
En fin de rodage
En fin de rodage
Messages : 407
Inscription : 24/07/2014 16:26
Age : 31
Membre : 71382
Moto : Speed triple 885 1998
Département : haute savoie

Re: Ralenti haut

Messagepar Greg74600 » 04/11/2018 19:14

Les bougies sont les ref d origines je ne m amuse pas a modifier.
-La sonde de tempet' je la situe elle est sur le flanc de la boite a air.
-La sonde capteur map c est la sonde tps?
-Les durites de depressions ce sont lesquelles j ai regarder les docs tech mais rien trouver sous cet intitulé.

J ai checker les durites du moteur pas a pas et les durites de ralentit qui vont du moteur pas a pas aux papillons (ctrl des clapets anti retours aussi)
Avatar de l’utilisateur
Greg74600
En fin de rodage
En fin de rodage
Messages : 407
Inscription : 24/07/2014 16:26
Age : 31
Membre : 71382
Moto : Speed triple 885 1998
Département : haute savoie

Re: Ralenti haut

Messagepar Greg74600 » 03/12/2018 10:55

Tout a l'air d etre revenu a la normal apres dépose et nettoyage de la connectique sonde TPS + WD40.
merci pour les pistes
Avatar de l’utilisateur
Rob North
Expert
Messages : 7499
Inscription : 28/08/2012 18:59
Age : 49
Membre : 60199
Département :

Re: Ralenti haut

Messagepar Rob North » 03/12/2018 12:06

:thumbup: :thumbup: :thumbup:
:boire_un_coup:
Bon à rien et mauvais en tout...
Avatar de l’utilisateur
Wooper90
IRL Member :)
Messages : 7094
Inscription : 07/02/2015 22:06
Age : 62
Membre : 72198
Moto : Speed Triple R 2013
Département : 70

Re: Ralenti haut

Messagepar Wooper90 » 03/12/2018 12:53

Merci pour le retour :boire_un_coup:
Avatar de l’utilisateur
Greg74600
En fin de rodage
En fin de rodage
Messages : 407
Inscription : 24/07/2014 16:26
Age : 31
Membre : 71382
Moto : Speed triple 885 1998
Département : haute savoie

Re: Ralenti haut

Messagepar Greg74600 » 04/12/2018 12:38

échec
session roulage pour essayer.

allumage du moteur, et ralentit passe de 1400 et 2000 tours continue. Je laisse tourner le temps de m’équiper et part tranquille.
le ralentit ne fait que monter au fils des quelques kilomètres. je m’arrête et il est a 3200 tours.

Je coupe la moto et la redémarre. Le ralentit se stabilise a 1400 tours et la moto refonctionne de nouveau.

Donc le premier demarrage foire, a froid et ne s'ameliore pas a chaud.
Il suffit de redemarrer et la moto tourne au poil.

J'ai bien noté les pistes de dysfonctionnements possibles mais il n'y a pas un éléments précis qui pourrais etre la cause de ce probleme (peut etre un défaut de technicien mais en général un fonctionnement en défaut est due a un élément perturbateur)

faut il que je change au cas part cas la sonde TPS, une sonde température air, température d'eau?
est ce que cela peut venir du calorstat?

merci
Avatar de l’utilisateur
alsacien
IRL Member :)
Messages : 992
Inscription : 08/12/2014 18:23
Age : 33
Membre : 71810
Moto : Speed triple 1050 2009
Département : environ strasbourg

Re: Ralenti haut

Messagepar alsacien » 04/12/2018 14:22

bah branche déjà tune ecu sur ta bécane et vérifie les valeurs de tout ces capteurs avant de vouloir les changer et assure toi que tout soit régler correctement (jeu pap, tension pap, tension tps, synchro, valeur ralenti).
un diagnostic ne se fait pas en 30s il ne faut des infos précisent et suivre une méthodologie, partir à tout va sur ce qui te passe par la main ou la tète à peux de chance d'aboutir.

la tu nous parle déjà de 3 capteurs et du thermostat

tu peux vérifier ta température d'enclenchement du ventilo et son réglage
tu peux démonter ton thermostat et le foutre dans une casserole et vérifier son ouverture

mais je ne pense pas que ce soit le coupable
presentation:
http://triumphspeedtriple.fr/viewtopic.php?f=16&t=9947
Avatar de l’utilisateur
Greg74600
En fin de rodage
En fin de rodage
Messages : 407
Inscription : 24/07/2014 16:26
Age : 31
Membre : 71382
Moto : Speed triple 885 1998
Département : haute savoie

Re: Ralenti haut

Messagepar Greg74600 » 04/12/2018 15:25

Il faut que je trouve un cable et que je telecharge tune ecu que je n avais pas trouvé a ma derniere recherche
Avatar de l’utilisateur
Sylv'1
IRL Member :)
Messages : 15824
Inscription : 10/02/2011 09:18
Age : 46
Membre : 259
Moto : Speed 2011 Black ABS
Département : 13 - Près d'Aix en Provence

Re: Ralenti haut

Messagepar Sylv'1 » 04/12/2018 19:22

Il n'y a pas de chute sans gravité... (Isaac Newton, 1665)
Avatar de l’utilisateur
denns70
IRL Member :)
Messages : 19126
Inscription : 01/02/2011 19:10
Age : 58
Membre : 202
Moto : Speed Triple 2011 Diablo Red
Département : 70300 Froideconche

Re: Ralenti haut

Messagepar denns70 » 04/12/2018 20:22

:thumbup:
Je reprendrais bien une petite bière ... Avant l'apéro...! ... Être vieux, c'est être jeune depuis plus longtemps que les autres...!...Chez les cons, les pires, c'est les vieux..! Tu peux pas lutter contre l'expérience...!
Avatar de l’utilisateur
Wooper90
IRL Member :)
Messages : 7094
Inscription : 07/02/2015 22:06
Age : 62
Membre : 72198
Moto : Speed Triple R 2013
Département : 70

Re: Ralenti haut

Messagepar Wooper90 » 04/12/2018 21:45

:rofl:
Avatar de l’utilisateur
Zerome
IRL Member :)
Messages : 2413
Inscription : 28/11/2016 22:03
Age : 39
Membre : 74613
Moto : Speed R 2012
Département : Le Médoc libre !!

Re: Ralenti haut

Messagepar Zerome » 04/12/2018 22:21

:mrgreen:
"J'ai rien contre lui... encore moins pour !"
Avatar de l’utilisateur
alsacien
IRL Member :)
Messages : 992
Inscription : 08/12/2014 18:23
Age : 33
Membre : 71810
Moto : Speed triple 1050 2009
Département : environ strasbourg

Re: Ralenti haut

Messagepar alsacien » 04/12/2018 22:56

on devrait le mettre en tuto ca
presentation:
http://triumphspeedtriple.fr/viewtopic.php?f=16&t=9947

Réseau social

     

Revenir vers « Moteur, boite de vitesse »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités