Problème démarrage

Pierre Darricau
Messages : 9
Enregistré le : 08 nov. 2020, 13:54
Membre : 80095
Moto : triumph Speed triple 2005
Département : 33
Contact :

Re: Problème démarrage

Message par Pierre Darricau »

Bonsoir Messieurs,
Bon après avoir fait le tour des vérifs il semblerait que ce soit la batterie qui soit faible... Pourtant le voltage est bon mais elle peine à charger et je me rappelle l'avoir amené a plusieurs reprise en dessous de 10V...
Je vais donc partir sur une Yuasa YTX14BS !
Merci pour votre aide et merci pour la tenue de ce très complet forum.
Des bisouilles.
Pierre

Avatar du membre
ekoy
IRL Member :)
Messages : 4938
Enregistré le : 19 janv. 2012, 21:25
Age : 32
Membre : 56519
Moto : Speed TRIPLE 2010 jet black
Département : Là où les routes sont tristes........Mais non ça c'était avant !
Contact :

Re: Problème démarrage

Message par ekoy »

Tu as une 2005 ?
Alors il te faut une YTX12BS
Il vaut mieux une vierge folle entre deux messes ...
Qu'une verge molle entre deux fesses

Pierre Darricau
Messages : 9
Enregistré le : 08 nov. 2020, 13:54
Membre : 80095
Moto : triumph Speed triple 2005
Département : 33
Contact :

Re: Problème démarrage

Message par Pierre Darricau »

J'ai vu sur un forum que celle-ci pouvait passait malgré que ce ne soit pas celle d'origine. J'ai mesuré et ça à l'air de passer de justesse. Je vous tiens au jus ;)

Répondre

Retourner vers « Moteur, boite de vitesse »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité