Elle a calé et depuis silence radio :-(

Avatar de l’utilisateur
daytona73
Messages : 10836
Inscription : 06/05/2011 18:51
Age : 45
Membre : 1177
Moto : Speed Triple R 2017
Département : Suisse

Re: Elle a calé et depuis silence radio :-(

Messagepar daytona73 » 07/02/2019 06:47

Il a dit qu'il avait de l'allumage, que la pompe à essence tourne et les soupapes travaillent, donc tout ce qu'il faut pour démarrer

Attendons les résultats de tune ecu, puis on reprendra les bases si les compétences techniques du sujet suivent
Quand je vois le présent qu'on a maintenant, je préférais l'avenir qu'on avait avant !!
Avatar de l’utilisateur
daytona73
Messages : 10836
Inscription : 06/05/2011 18:51
Age : 45
Membre : 1177
Moto : Speed Triple R 2017
Département : Suisse

Re: Elle a calé et depuis silence radio :-(

Messagepar daytona73 » 07/02/2019 06:49

Et j'oubliais

Si Mat participe un peu à la vie du fofo, parce que là c'est hotline 1 fofo 0
Quand je vois le présent qu'on a maintenant, je préférais l'avenir qu'on avait avant !!
Avatar de l’utilisateur
Juan-Lewis
Messages : 591
Inscription : 16/05/2014 12:41
Age : 47
Membre : 71043
Moto : Adventurer 00 - Speed 15
Département : Capitale des Alpes

Re: Elle a calé et depuis silence radio :-(

Messagepar Juan-Lewis » 07/02/2019 08:34

alsacien a écrit :
06/02/2019 20:52
une distri ne se décale pas toute seule
C'est sûr que ça ne se décale pas sans raison mais pour le coup, là, la moto est tombée en panne toute seule...
Avatar de l’utilisateur
alsacien
Messages : 1090
Inscription : 08/12/2014 18:23
Age : 33
Membre : 71810
Moto : Speed triple 1050 2009
Département : environ strasbourg

Re: Elle a calé et depuis silence radio :-(

Messagepar alsacien » 07/02/2019 09:46

@Zerome si le capteur béquille detecte la béquille sortie avec une vitesse ca coupe le moteur, ca n'empeche pas juste de lancer le moteur
presentation:
http://triumphspeedtriple.fr/viewtopic.php?f=16&t=9947
Avatar de l’utilisateur
Rob North
Messages : 8158
Inscription : 28/08/2012 18:59
Age : 50
Membre : 60199
Département :

Re: Elle a calé et depuis silence radio :-(

Messagepar Rob North » 07/02/2019 12:09

daytona73 a écrit :
07/02/2019 06:49
Et j'oubliais

Si Mat participe un peu à la vie du fofo, parce que là c'est hotline 1 fofo 0
+1
Bon à rien et mauvais en tout...
Mat06400
Messages : 25
Inscription : 01/02/2019 22:10
Membre : 77334
Moto : Speed triple 1050 2005
Département : 06

Re: Elle a calé et depuis silence radio :-(

Messagepar Mat06400 » 10/02/2019 12:31

Salut à tous, désolé en ce moment je suis en plein travaux de rénovation en plus du boulot donc un peu moins de temps pour le Speed. Vraiment merci pour toutes vos réponses, je vais essayer de répondre à tous le monde.
*Pour le serrage bougie et étincelles j'ai contrôler le serrage à la clé dynamo avec le couple indiqué dans la revue technique donc serrage OK et j'ai bien l'étincelle à chacune des bougies.

*Capteur de chute je ne sais pas comment le tester et sur quoi il influe "est-ce qu'il coupe l'allumage ou empêche le démarreur de tourner ?"

*décalage distribution, je n'ai pas encore démonté le tendeur de distribution " il faut simplement que je mette le piston côté tendeur au point mort haut avant de le démonter ?"

* Tune ecu je n'ai pas encore reçu le câble donc standby pour l'instant.

* Compression lorsque j'avais retiré les bougies pour contrôler les étincelles j'ai mis la main au dessus des filetages et ça a l'air de bien comprimer.

* J'ai regardé et comparé les photos posté " pignonerie" je n'ai pas l'œil de l'expert car rien ne m'a sauté aux yeux pourtant quand j'étais enfant j'étais pas mauvais pour les jeux ou il fallait retrouver les différences😁.

* Les câbles du régulateur fondu je pense qu'il s'agit d'un deuxième souci car lorsque je suis tombé en panne ça a coupé sans bruit particulier, sans fumée et le démarreur a toujours lancé comme sur la vidéo, pas d'éclairage faiblard ou autre symptômes de batterie faible.

*Pour la vie du forum, désolé mais en ce moment je cours comme beaucoup après le temps... Et au début c'est pas forcément évident de s'incruster sans connaître un minimum les membres... Mais y'a pas de soucis ça va venir 😉je ne suis pas un sauvage 🦁 🤣🤣🤣.

Ps : je m'occupe de refaire une vidéo ou l'on aperçoit la valse des soupapes par les papillons d'admission...

Si besoin d'autre renseignement n'hésitez pas je ferai de mon mieux

😁😁. Bon week-end à tous
Avatar de l’utilisateur
Rob North
Messages : 8158
Inscription : 28/08/2012 18:59
Age : 50
Membre : 60199
Département :

Re: Elle a calé et depuis silence radio :-(

Messagepar Rob North » 10/02/2019 12:52

1 Truc
Ne démonte surtout pas le tendeur de chaine de distribution comme ça !!
Voir les 3 repaires (2 aux aac et un à la roue libre)
Tout est sur la RMT :vmotard:
Bon à rien et mauvais en tout...
Mat06400
Messages : 25
Inscription : 01/02/2019 22:10
Membre : 77334
Moto : Speed triple 1050 2005
Département : 06

Re: Elle a calé et depuis silence radio :-(

Messagepar Mat06400 » 10/02/2019 16:13

D'accord, je vais consulter la revu technique avant de faire des bêtises... Merci merci 😉
Dernière édition par denns70 le 10/02/2019 17:19, édité 1 fois.
Raison : Pour répondre au message situé juste au dessus, on utilise le bouton "répondre"..! Merci !
Avatar de l’utilisateur
nemo26
Messages : 3798
Inscription : 17/12/2011 20:57
Age : 59
Membre : 56379
Moto : Speed 2010 SE
Département : Yvelines

Re: Elle a calé et depuis silence radio :-(

Messagepar nemo26 » 10/02/2019 16:43

Moi j'attends la vidéo pour ma culture générale !!
Vieux motard que jamais
Avatar de l’utilisateur
eastride
Messages : 205
Inscription : 31/10/2018 19:21
Age : 33
Membre : 77000
Moto : Speed 2009
Département : Morbihan

Re: Elle a calé et depuis silence radio :-(

Messagepar eastride » 10/02/2019 16:49

ne démonte pas le tendeur tout court, faut juste vérifier que la distri est bien calé avec les repères
tu devrais d'ailleurs en profiter pour contrôler ton jeu aux soupapes

et la compression, ça ne se mesure pas avec les doigts
Avatar de l’utilisateur
nemo26
Messages : 3798
Inscription : 17/12/2011 20:57
Age : 59
Membre : 56379
Moto : Speed 2010 SE
Département : Yvelines

Re: Elle a calé et depuis silence radio :-(

Messagepar nemo26 » 10/02/2019 17:06

Avant de tout démonter je pense qu'il faut qu'il se contente de tout vérifier d'abord.....
Les symptômes n'ont rien à voir avec un bris de soupape mais plutôt un problème électrique.
DIfficile de faire un diag à distance.
Commençons par le plus simple :
Il y a de l'essence au moins ???? Tu peux nous le confirmer. Mise à l'air du réservoir ok
J'en connais un, qui est bien calé en mécanique, et pas des moindre, qui nous a bien fait rire lors d'un S3D à ce sujet... :lol:
Vieux motard que jamais
Avatar de l’utilisateur
denns70
Messages : 19608
Inscription : 01/02/2011 19:10
Age : 59
Membre : 202
Moto : Speed Triple 2011 Diablo Red
Département : 70300 Froideconche

Re: Elle a calé et depuis silence radio :-(

Messagepar denns70 » 10/02/2019 17:19

:thumbup:
Je reprendrais bien une petite bière ... Avant l'apéro...! ... Être vieux, c'est être jeune depuis plus longtemps que les autres...!...Chez les cons, les pires, c'est les vieux..! Tu peux pas lutter contre l'expérience...!
Avatar de l’utilisateur
alsacien
Messages : 1090
Inscription : 08/12/2014 18:23
Age : 33
Membre : 71810
Moto : Speed triple 1050 2009
Département : environ strasbourg

Re: Elle a calé et depuis silence radio :-(

Messagepar alsacien » 10/02/2019 21:23

* Pour le serrage bougie et étincelles j'ai contrôler le serrage à la clé dynamo avec le couple indiqué dans la revue technique donc serrage OK et j'ai bien l'étincelle à chacune des bougies.
OK, bon début, belle étincelle?

* Capteur de chute je ne sais pas comment le tester et sur quoi il influe "est-ce qu'il coupe l'allumage ou empêche le démarreur de tourner ?"
Il te coupe la bécane en cas de chute , pour faire simple dès que tu te retrouve à l'horizontale, il coupe
C'est une coupure électronique pas mécanique.

* décalage distribution, je n'ai pas encore démonté le tendeur de distribution " il faut simplement que je mette le piston côté tendeur au point mort haut avant de le démonter ?"
Comme dit,ne démonte pas2

* Tune ecu je n'ai pas encore reçu le câble donc stand-by pour l'instant.
Avec hâte, je pense que ça aidera bien.

* Compression lorsque j'avais retiré les bougies pour contrôler les étincelles, j'ai mis la main au dessus des filetages et ça a l'air de bien comprimer.
C'est un début rassurant mais comme dit avec un compressiomètre, c'est mieux^^ Dans un premier temps je pense qu'on pourra sans passer si t'en a pas le temps de checker le reste.

* J'ai regardé et comparé les photos postées " pignonnerie", je n'ai pas l'œil de l'expert car rien ne m'a sauté aux yeux pourtant, quand j'étais enfant, j'étais pas mauvais pour les jeux ou il fallait retrouver les différences😁.

* Les câbles du régulateur fondu je pense qu'il s'agit d'un deuxième souci car lorsque je suis tombé en panne ça a coupé sans bruit particulier, sans fumée et le démarreur a toujours lancé comme sur la vidéo, pas d'éclairage faiblard ou autre symptômes de batterie faible.
Pour ça qu'on procède de façon méthodique, même avec des questions qui peuvent avoir l'air con, au moins, ça écarte certaines causes et permets de voir plus clair pour la suite et des fois tu tombes sur des "trucs" qui ne sont pas la cause de ton problème principal mais qui aides quand même.

*Pour la vie du forum, désolé mais en ce moment, je cours comme beaucoup après le temps... Et au début c'est pas forcément évident de s'incruster sans connaître un minimum les membres... Mais y'a pas de soucis ça va venir 😉je ne suis pas un sauvage 🦁 🤣🤣🤣.
Si si, faut s'incruster à la dure, c'est qu'un ramassis de sale bête !
Cherche pas, saute à l'eau, on en a tué encore aucun ( du moins prouvable )

Ps : je m'occupe de refaire une vidéo ou l'on aperçoit la valse des soupapes par les papillons d'admission...
Commence par le calage distri pour voir si les valseuses sont au bon timing !
presentation:
http://triumphspeedtriple.fr/viewtopic.php?f=16&t=9947
Avatar de l’utilisateur
alsacien
Messages : 1090
Inscription : 08/12/2014 18:23
Age : 33
Membre : 71810
Moto : Speed triple 1050 2009
Département : environ strasbourg

Re: Elle a calé et depuis silence radio :-(

Messagepar alsacien » 16/02/2019 16:37

Allô Papa Tango Charlie
Répondez, nous vous cherchons
presentation:
http://triumphspeedtriple.fr/viewtopic.php?f=16&t=9947
Avatar de l’utilisateur
Rob North
Messages : 8158
Inscription : 28/08/2012 18:59
Age : 50
Membre : 60199
Département :

Re: Elle a calé et depuis silence radio :-(

Messagepar Rob North » 16/02/2019 18:03

C'est " foupoud'av " :lol: :lol:
Bon à rien et mauvais en tout...
Avatar de l’utilisateur
Odin03
Messages : 728
Inscription : 25/09/2018 17:26
Age : 27
Membre : 76886
Moto : Speed triple SE
Département : Terre du milieu Sméagol

Re: Elle a calé et depuis silence radio :-(

Messagepar Odin03 » 16/02/2019 18:39

Ca à vraiment l'air d'être la sacré mer... BON COURAGE :D !!!
BURN RUBBER NOT YOUR SOUL !!
Avatar de l’utilisateur
eastride
Messages : 205
Inscription : 31/10/2018 19:21
Age : 33
Membre : 77000
Moto : Speed 2009
Département : Morbihan

Re: Elle a calé et depuis silence radio :-(

Messagepar eastride » 16/02/2019 19:20

Rob North a écrit :
16/02/2019 18:03
C'est " foupoud'av " :lol: :lol:
::giggle::
Avatar de l’utilisateur
Rob North
Messages : 8158
Inscription : 28/08/2012 18:59
Age : 50
Membre : 60199
Département :

Re: Elle a calé et depuis silence radio :-(

Messagepar Rob North » 16/02/2019 21:56

:1dent:
Bon à rien et mauvais en tout...
Avatar de l’utilisateur
nemo26
Messages : 3798
Inscription : 17/12/2011 20:57
Age : 59
Membre : 56379
Moto : Speed 2010 SE
Département : Yvelines

Re: Elle a calé et depuis silence radio :-(

Messagepar nemo26 » 16/02/2019 23:47

Je répète bêtement ma question.... l'essence arrive aux injecteurs?
Vieux motard que jamais
Mat06400
Messages : 25
Inscription : 01/02/2019 22:10
Membre : 77334
Moto : Speed triple 1050 2005
Département : 06

Re: Elle a calé et depuis silence radio :-(

Messagepar Mat06400 » 17/02/2019 17:22

Encore désolé, mais en ce moment je cours vraiment après le temps. En toute honnêteté j'ai toujours pas reçu le câble obd et j'ai pas eu le temps d'avancer ds les investigations....
Pour l'essence oui il doit y avoir au moins 10 L ds le réservoir, la mise à l'air j'avais testé également j'ai déjà eu le problème sur une précédente moto "Drz400".
Pour le capteur de chute effectivement j'ai vu que c'était électronique et non mécanique mais comment le tester ? Faut absolument que je trouve le temps de vérifier le calage de distribution. Pour la compression effectivement j'ai testé au doigt, car je n'ai pas de compressiometre.

Réseau social

     

Revenir vers « Electrique »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités