Elle a calé et depuis silence radio :-(

Répondre
Avatar du membre
nemo26
IRL Member :)
Messages : 4277
Enregistré le : 17 déc. 2011, 19:57
Age : 61
Membre : 56379
Moto : Speed 2010 SE
Département : Yvelines
Contact :

Re: Elle a calé et depuis silence radio :-(

Message par nemo26 »

Avant de tout démonter je pense qu'il faut qu'il se contente de tout vérifier d'abord.....
Les symptômes n'ont rien à voir avec un bris de soupape mais plutôt un problème électrique.
DIfficile de faire un diag à distance.
Commençons par le plus simple :
Il y a de l'essence au moins ???? Tu peux nous le confirmer. Mise à l'air du réservoir ok
J'en connais un, qui est bien calé en mécanique, et pas des moindre, qui nous a bien fait rire lors d'un S3D à ce sujet... :lol:
Vieux motard que jamais

Avatar du membre
denns70
IRL Member :)
Messages : 21051
Enregistré le : 01 févr. 2011, 18:10
Age : 60
Membre : 202
Moto : Speed Triple 2011 Diablo Red
Département : 70300 Froideconche
Contact :

Re: Elle a calé et depuis silence radio :-(

Message par denns70 »

:thumbup:
Je reprendrais bien une petite bière ... Avant l'apéro...! ... Être vieux, c'est être jeune depuis plus longtemps que les autres...!...Chez les cons, les pires, c'est les vieux..! Tu peux pas lutter contre l'expérience...!

Avatar du membre
alsacien
IRL Member :)
Messages : 1384
Enregistré le : 08 déc. 2014, 17:23
Age : 34
Membre : 71810
Moto : Speed triple 1050 2009
Département : environ strasbourg
Contact :

Re: Elle a calé et depuis silence radio :-(

Message par alsacien »

* Pour le serrage bougie et étincelles j'ai contrôler le serrage à la clé dynamo avec le couple indiqué dans la revue technique donc serrage OK et j'ai bien l'étincelle à chacune des bougies.
OK, bon début, belle étincelle?

* Capteur de chute je ne sais pas comment le tester et sur quoi il influe "est-ce qu'il coupe l'allumage ou empêche le démarreur de tourner ?"
Il te coupe la bécane en cas de chute , pour faire simple dès que tu te retrouve à l'horizontale, il coupe
C'est une coupure électronique pas mécanique.

* décalage distribution, je n'ai pas encore démonté le tendeur de distribution " il faut simplement que je mette le piston côté tendeur au point mort haut avant de le démonter ?"
Comme dit,ne démonte pas2

* Tune ecu je n'ai pas encore reçu le câble donc stand-by pour l'instant.
Avec hâte, je pense que ça aidera bien.

* Compression lorsque j'avais retiré les bougies pour contrôler les étincelles, j'ai mis la main au dessus des filetages et ça a l'air de bien comprimer.
C'est un début rassurant mais comme dit avec un compressiomètre, c'est mieux^^ Dans un premier temps je pense qu'on pourra sans passer si t'en a pas le temps de checker le reste.

* J'ai regardé et comparé les photos postées " pignonnerie", je n'ai pas l'œil de l'expert car rien ne m'a sauté aux yeux pourtant, quand j'étais enfant, j'étais pas mauvais pour les jeux ou il fallait retrouver les différences😁.

* Les câbles du régulateur fondu je pense qu'il s'agit d'un deuxième souci car lorsque je suis tombé en panne ça a coupé sans bruit particulier, sans fumée et le démarreur a toujours lancé comme sur la vidéo, pas d'éclairage faiblard ou autre symptômes de batterie faible.
Pour ça qu'on procède de façon méthodique, même avec des questions qui peuvent avoir l'air bébête, au moins, ça écarte certaines causes et permets de voir plus clair pour la suite et des fois tu tombes sur des "trucs" qui ne sont pas la cause de ton problème principal mais qui aides quand même.

*Pour la vie du forum, désolé mais en ce moment, je cours comme beaucoup après le temps... Et au début c'est pas forcément évident de s'incruster sans connaître un minimum les membres... Mais y'a pas de soucis ça va venir 😉je ne suis pas un sauvage 🦁 🤣🤣🤣.
Si si, faut s'incruster à la dure, c'est qu'un ramassis de sale bête !
Cherche pas, saute à l'eau, on en a tué encore aucun ( du moins prouvable )

Ps : je m'occupe de refaire une vidéo ou l'on aperçoit la valse des soupapes par les papillons d'admission...
Commence par le calage distri pour voir si les valseuses sont au bon timing !
presentation:
http://triumphspeedtriple.fr/viewtopic.php?f=16&t=9947

Avatar du membre
alsacien
IRL Member :)
Messages : 1384
Enregistré le : 08 déc. 2014, 17:23
Age : 34
Membre : 71810
Moto : Speed triple 1050 2009
Département : environ strasbourg
Contact :

Re: Elle a calé et depuis silence radio :-(

Message par alsacien »

Allô Papa Tango Charlie
Répondez, nous vous cherchons
presentation:
http://triumphspeedtriple.fr/viewtopic.php?f=16&t=9947

Avatar du membre
Rob North
Expert
Messages : 9647
Enregistré le : 28 août 2012, 16:59
Age : 51
Membre : 60199
Moto : Plusieurs
Département : Bout qui stend
Contact :

Re: Elle a calé et depuis silence radio :-(

Message par Rob North »

C'est " foupoud'av " :lol: :lol:
Bon à rien et mauvais en tout...

Avatar du membre
Odin03
Expert
Messages : 2263
Enregistré le : 25 sept. 2018, 15:26
Age : 28
Membre : 76886
Moto : Speed triple SE
Département : Terre du milieu Sméagol
Contact :

Re: Elle a calé et depuis silence radio :-(

Message par Odin03 »

Ca à vraiment l'air d'être la sacré mer... BON COURAGE :D !!!
BURN RUBBER NOT YOUR SOUL !!!

Avatar du membre
eastride
Habitué
Messages : 872
Enregistré le : 31 oct. 2018, 18:21
Age : 34
Membre : 77000
Moto : Speed 2009
Département : BZH
Contact :

Re: Elle a calé et depuis silence radio :-(

Message par eastride »

Rob North a écrit :
16 févr. 2019, 17:03
C'est " foupoud'av " :lol: :lol:
::giggle::

Avatar du membre
Rob North
Expert
Messages : 9647
Enregistré le : 28 août 2012, 16:59
Age : 51
Membre : 60199
Moto : Plusieurs
Département : Bout qui stend
Contact :

Re: Elle a calé et depuis silence radio :-(

Message par Rob North »

:1dent:
Bon à rien et mauvais en tout...

Avatar du membre
nemo26
IRL Member :)
Messages : 4277
Enregistré le : 17 déc. 2011, 19:57
Age : 61
Membre : 56379
Moto : Speed 2010 SE
Département : Yvelines
Contact :

Re: Elle a calé et depuis silence radio :-(

Message par nemo26 »

Je répète bêtement ma question.... l'essence arrive aux injecteurs?
Vieux motard que jamais

Mat06400
Curieux
Messages : 34
Enregistré le : 01 févr. 2019, 21:10
Membre : 77334
Moto : Speed triple 1050 2005
Département : 06
Contact :

Re: Elle a calé et depuis silence radio :-(

Message par Mat06400 »

Encore désolé, mais en ce moment je cours vraiment après le temps. En toute honnêteté j'ai toujours pas reçu le câble obd et j'ai pas eu le temps d'avancer ds les investigations....
Pour l'essence oui il doit y avoir au moins 10 L ds le réservoir, la mise à l'air j'avais testé également j'ai déjà eu le problème sur une précédente moto "Drz400".
Pour le capteur de chute effectivement j'ai vu que c'était électronique et non mécanique mais comment le tester ? Faut absolument que je trouve le temps de vérifier le calage de distribution. Pour la compression effectivement j'ai testé au doigt, car je n'ai pas de compressiometre.

Répondre

Retourner vers « Electrique »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités