Pb commande eclairage Code / Phare

Avatar du membre
nemo26
Messages : 5013
Enregistré le : 17 déc. 2011 20:57
Age : 63
Membre : 56379
Moto : Speed 2010 SE
Département : Yvelines
Contact :

Re: Pb commande eclairage Code / Phare

Message par nemo26 »

Si le schéma électrique de la revue technique ou du manuel d'atelier. Il existe sur le forum.
Vieux motard que jamais

Djédjé13
Messages : 19
Enregistré le : 10 déc. 2021 09:45
Membre : 81059
Moto : Speed Triple R
Département : 13
Contact :

Re: Pb commande eclairage Code / Phare

Message par Djédjé13 »

Merci pour l'info - je ne suis pas encore bien habitué a "fouiner" mais ça va venir.

A+ pour plus de lumière

Avatar du membre
nemo26
Messages : 5013
Enregistré le : 17 déc. 2011 20:57
Age : 63
Membre : 56379
Moto : Speed 2010 SE
Département : Yvelines
Contact :

Re: Pb commande eclairage Code / Phare

Message par nemo26 »

Il suffit de demander poliment, il n'est pas en ligne, interdit !!
On ne diffuse pas ce genre de doc au premier venu, il faut montrer un certain intérêt pour la vie du forum
Ceux qui l'ont t'enverrons un MP.
Vieux motard que jamais

Djédjé13
Messages : 19
Enregistré le : 10 déc. 2021 09:45
Membre : 81059
Moto : Speed Triple R
Département : 13
Contact :

Re: Pb commande eclairage Code / Phare

Message par Djédjé13 »

Bonjour,

Bien sur mais étant nouveau et avec quasi rien d'expérience sur la moto et les forums, je ne vois pas ce que pourrais apporter d'intéressant et d'utile à ce jour aux membres du forum.....

Djédjé13
Messages : 19
Enregistré le : 10 déc. 2021 09:45
Membre : 81059
Moto : Speed Triple R
Département : 13
Contact :

Re: Pb commande eclairage Code / Phare

Message par Djédjé13 »

Il y a surement des pratiques qui ne me sont pas encore familières......

Djédjé13
Messages : 19
Enregistré le : 10 déc. 2021 09:45
Membre : 81059
Moto : Speed Triple R
Département : 13
Contact :

Re: Pb commande eclairage Code / Phare

Message par Djédjé13 »

Bonjour,

J'ai pu localiser mon Pb. Après avoir démonter le bloc optique AV, j'ai testé les cdes de code et phare sur le connecteur situé derrière le bloc compteur. A ce niveau, les tensions étaient correctes.
J'ai ensuite fait du "fil à fil" depuis le connecteur jusqu'aux 2 connecteurs des ampoules et là, c'était OK.

J'ai voulu démonter le régulateur situé sous les optiques; PB, après avoir enlevé les 4 vis, impossible de le sortir de son logement; est-il est collé?

J'ai reconnecter tous en volant et là, "lumière", tout fonctionne.

Je suppose un Pb de fil autour de ce régulateur car je pense que c'est le fait de l'avoir un peu bougé qui a fait que ça re fonctionne; mais je n'ai pu visualiser toute la filasse entre le connecteur derrière le Tableau de bord et le régulateur....

Prochaine étape est de voir si le régulateur fonctionne. Apparemment, c'est un 4 fils (???). Comme en le déconnectant
au niveau du Tableau de bord tous le reste fonctionne, est-il seulement là pour réguler la tension des codes/phares?
Si qqun a une info......


Bonne journée à tous,


PS: j'utilise un PC du boulot; du coup, je n'ai pas forcément de créneaux horaires trés larges....

Avatar du membre
Juan-Lewis
Messages : 1691
Enregistré le : 16 mai 2014 12:41
Age : 50
Membre : 71043
Moto : Adventurer 00 - Speed 15
Département : Capitale des Alpes
Contact :

Re: Pb commande eclairage Code / Phare

Message par Juan-Lewis »

Faudrait déjà faire un bon nettoyage de la connectique.
Peut-être y a t'il une résistance de contact qui fait que ta tension baisse.
Tu n'as pas vu de pinoches un peu noires ou qui auraient chauffées ?

Djédjé13
Messages : 19
Enregistré le : 10 déc. 2021 09:45
Membre : 81059
Moto : Speed Triple R
Département : 13
Contact :

Re: Pb commande eclairage Code / Phare

Message par Djédjé13 »

Ben non, pas vraiment. Par sécurité, j'ai mis du nettoyant contact partout.

J'ai constaté par contre qu'au niveau du régulateur (sous le bloc optique), les câbles étaient un peu stressés. Et au niveau des câbles dans chaque optique, certains étaient assez pliés; je les ai "redressé" un peu de façon à ce qu'ils fassent une boucle correcte.

Je vais essayer démonter le régulateur pour voir tous le toron de câbles..

Merci à toi....je te tiens au jus....

Avatar du membre
daytona73
Messages : 12827
Enregistré le : 06 mai 2011 18:51
Age : 48
Membre : 1177
Moto : Thruxton R Street 765RS T301
Département : ...
Contact :

Re: Pb commande eclairage Code / Phare

Message par daytona73 »

Hello,

Le refroidisseur ne sert qu aux DRL, il est collé n'essaye pas de le démonter, tu risques de casser

Tu dois avoir une fiche qui ne serre pas assez et la manipulation du faisceau et connecteur te redonne de la lumière
Quand je vois le présent qu'on a maintenant, je préférais l'avenir qu'on avait avant !!

Djédjé13
Messages : 19
Enregistré le : 10 déc. 2021 09:45
Membre : 81059
Moto : Speed Triple R
Département : 13
Contact :

Re: Pb commande eclairage Code / Phare

Message par Djédjé13 »

Merci de ta réponse; il me semblait bien aussi que ce refroidisseur était collé....
Donc, il ne sert qu'au DRL... je vais essayer de me documenter la dessus.......

Tu as raison et le fait de titiller les câbles et la connectique des ampoules fait que ça re fonctionne à ce jour. J'ai peur que le pb soit dans un endroit de l'optique inaccessible mais bon, on verra....

J'ai tester la charge de la batterie et ça fonctionne.....

Grand merci à tous pour votre aide et vos conseils qui m'ont permis d'en apprendre un peu plus sur cette moto.

Je vous dit "a bientôt" et passer un bon "bout d'an"!

Répondre

Retourner vers « Coup de main, entraide »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités