plusieurs soucis sur mon speed normal ?

Avatar de l’utilisateur
lolospeed
Messages : 1732
Inscription : 10/11/2011 06:48
Age : 50
Membre : 56316
Moto : A pied
Département : 94

Re: plusieurs soucis sur mon speed normal ?

Messagepar lolospeed » 21/10/2016 19:57

Oui, mais les dents de devant ou les dents du fond ? :think: :1dent:
tripleden
Messages : 40
Inscription : 25/09/2016 10:23
Membre : 74415
Moto : Speed 2009 blanche
Département :

Re: plusieurs soucis sur mon speed normal ?

Messagepar tripleden » 22/10/2016 09:49

stich83 a écrit :le niveau amha est à regarder dans le radiateur et non au vase d'expansion, pour moi le vase d'expansion ne sert pas à faire le "niveau "si il manque de l'eau mais plutot à permettre au radiateur d'évacuer de l'eau lorsque il rentre surchauffe


apres je me trompe peut-etre mais si le niveau est bas dans le radiateur je vois pas par quel moyen l'eau dans le vase d'expansion peut aller dans ledit radiateur.
Perso je me fie à la doc page 68: "Contrôlez le niveau de liquide dans le vase d'expansion [...] Si le niveau de liquide est en dessous du niveau minimum, il faut faire l'appoint de liquide"
Un peu plus loin: "Si le contrôle du niveau de liquide a lieu par la suite d'une surchauffe, vérifiez également le niveau dans le radiateur et faites l'appoint si nécessaire"
A faire à froid, moto en position verticale sur une surface horizontale bien entendu.

Réseau social

     

Revenir vers « Coup de main, entraide »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité